<!DOCTYPE html
	PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">

<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864" />
<meta property="og:title" content="Apostolado para homosexuales profundizará en la importancia de la vida espiritual" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/Cruz_pexels_310522.jpg?jpg" />
<meta property="og:description" content="El apostolado católico Courage Internacional realizará, del 28 al 31 de julio en Estados Unidos, su 34° Conferencia Anual con el lema “Señor, enséñanos a orar”, la cual estará enfocada en la importancia de la vida espiritual." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Apostolado para homosexuales profundizará en la importancia de la vida espiritual">
<meta name="twitter:description" content="El apostolado católico Courage Internacional realizará, del 28 al 31 de julio en Estados Unidos, su 34° Conferencia Anual con el lema “Señor, enséñanos a orar”, la cual estará enfocada en la importancia de la vida espiritual.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/Cruz_pexels_310522.jpg">
<meta name="description" content="El apostolado católico Courage Internacional realizará, del 28 al 31 de julio en Estados Unidos, su 34° Conferencia Anual con el lema “Señor, enséñanos a orar”, la cual estará enfocada en la importancia de la vida espiritual." />
<meta name="keywords" content="homosexuales,Courage,apostolado,atracción del mismo sexo," />
<title>Courage Internacional centrará su 34° conferencia anual en el lema Señor, enséñanos a orar</title>
<link rel="canonical" href="https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864" />

<script>
	(function(a, s, y, n, c, h, i, d, e) {
		s.className += ' ' + y;
		h.start = 1 * new Date;
		h.end = i = function() {
			s.className = s.className.replace(RegExp(' ?' + y), '')
		};
		(a[n] = a[n] || []).hide = h;
		setTimeout(function() {
			i();
			h.end = null
		}, c);
		h.timeout = c;
	})(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {
		'GTM-MKNZDXB': true
	});
</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
	ga('create', 'UA-526318-1', 'auto');
	ga('require', 'GTM-MKNZDXB');
</script>
<script async="1">
	(function() {
		__mtm = ['55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr'];
		var s = document.createElement('script');
		s.async = 1;
		s.src = '//' + __mtm[1] + '/mtm.js';
		var e = document.getElementsByTagName('script')[0];
		(e.parentNode || document.body).insertBefore(s, e);
	})();
</script>
<script async src="https://cdn.onthe.io/io.js/qDAGXM66W5bC"></script>
<script>
	window._io_config = window._io_config || {};
	window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
	window._io_config["0.2.0"].push({
				page_url: "https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864",
		page_url_canonical: "https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864",
		page_title: "Apostolado para homosexuales profundizará en la importancia de la vida espiritual",
		page_type: "article",
		page_language: "es",
		article_authors: [
			"Eduardo Berdejo"
		],
		article_categories: [ "Eventos" ],
		article_publication_date: "Tue, 31 May 2022 22:01:00 -0500",
				article_subcategories: [ "homosexuales","Courage","apostolado","atracción del mismo sexo","" ],
				article_word_count: "706"
			});
</script>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(),
			event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s),
			dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-P5HTKG2');
</script>
<script data-ad-client="ca-pub-6245471345498987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="39783131845" /> 
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"headline": "Apostolado para homosexuales profundizará en la importancia de la vida espiritual",
			"description": "El apostolado católico Courage Internacional realizará, del 28 al 31 de julio en Estados Unidos, su 34° Conferencia Anual con el lema “Señor, enséñanos a orar”, la cual estará enfocada en la importancia de la vida espiritual.",
			"datePublished": "2022-05-31T22:01:00-05:00",
			"dateModified": "2022-06-07T18:51:00-05:00",
			"mainEntityOfPage": "https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864",
			"publisher": {
				"@type": "Organization",
				"name": "ACI Prensa",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.aciprensa.com/images/logoaci_azul.png",
					"width": 260,
					"height": 60
				}
			},
			"author": {
				"@type": "Person" ,
				"name": "Eduardo Berdejo"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.aciprensa.com/imagespp/Cruz_pexels_310522.jpg",
				"width": 900 ,
				"height": 500			}
		}
	</script>
<link rel="stylesheet" href="https://cdn.plyr.io/3.5.6/plyr.css" />
<style>
		.noticia_imagen_contenedor {
			clear: both;
		}

		.hbspt-form {
			max-width: 500px;
			margin: auto;
		}
	</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Nuestro sitio web usa cookies para una mejor experiencia de usuario. Navegando por nuestra web acepta el uso de cookies.",
    "dismiss": "Acepto",
    "link": "Política de privacidad",
    "href": "https://www.aciprensa.com/privacidad.php"
  }
})});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "79a90637-461e-4881-b25c-883a561d2050",
    });
  });
</script>

</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5HTKG2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <style>
.donate-button {
    display: block;
    float: right;
    color: #F9F9F9 !important;
    padding: 8px 10px;
    margin-top: 13px;
    margin-left: 10px;
    font-size: 14px;
    background: #ff8c00;
    font-weight: 600;
    cursor: pointer;
    border-radius: 3px;
}
.donate-button:hover {
    text-decoration: none;
    color: #F9F9F9 !important;
    background: #ff9c00;
}
.nav a.inverse {
    background: #044977;
    color: #fff;
}
@media screen and (max-width: 1000px) {
	.donate-button {
		margin-top: 8px;
		margin-right: 10px;
	}
}
</style>
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<a href="https://sd.ewtn.com/donate-to-ewtn-news-sp/" class="donate-button">Donar</a>
<ul id="followus_container">
<li><a href="/quienes.htm">Quiénes somos</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias/secciones/vaticano">Vaticano</a></li>
<li><a href="/noticias/secciones/america">Am&eacute;rica</a></li>
<li><a href="/noticias/secciones/espana">España</a></li>
<li><a href="/noticias/secciones/mundo">Mundo</a></li>
<li><a href="/noticias/secciones/controversias">Controversias</a></li>
<li><a href="/noticias/secciones/vida-y-familia">Vida y Familia</a></li>
<li><a href="/noticias/secciones/fake-news">Fake News</a></li>
<li><a href="/noticias/secciones/libertad-religiosa">Libertad Religiosa</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
<li><a class="inverse" href="/suscribir.php">Noticias por email</a></li>
</ul>
<div id="buscador">
<style>
.search-text {
	width: 100%;
    float: left;
    margin-right: -70px;
    padding: 4px 75px 4px 4px;
    font-size: 14px;
    box-sizing: border-box;
    border: 2px solid #93b5ec;
    height: 29px;
}
.search-text-background {
    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
    text-indent: 55px;
}
.search-text-no-background {
	background: #FFFFFF;
	text-indent: 0;
}
.search-button {
    float: left;
    background-color: #6385A9;
    border: 0;
    color: #FFFFFF;
    height: 29px;
    margin: 0;
    box-sizing: border-box;
    width: 70px;
	padding: 8px 28px;
}
</style>
<script async src="https://cse.google.com/cse.js?cx=007820421237039855135:pcg97gqydte"></script>
<div class="gcse-searchbox-only"></div>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1554327193243-0'></div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb">
<a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=8">Eventos</a>

</div>


<div class="titular_wrapper">
<h2 class="volada">31 de mayo de 2022 - 10:01 PM | <b>ÚLTIMA ACTUALIZACIÓN</b> 7 de junio de 2022 6:51 pm </h2>
<h1 class="titulointerior">Apostolado para homosexuales profundizará en la importancia de la vida espiritual </h1>
<h2 class="bajada">POR <a href="https://plus.google.com/104980436308972743546/?rel=author">EDUARDO BERDEJO</a> | ACI Prensa </h2>
</div>


<div class="responsive-wrapper">
<div id="maincolumn">
<div class="sharebar">


<div class="sharebar-content">
<div id="shareTop">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
</div>

<div class="noticia_imagen_contenedor">
<img src="/imagespp/Cruz_pexels_310522.jpg" wibbitz="embed-main-image" alt="Imagen referencial. Cr&eacute;dito: Pexels" title="Imagen referencial. Cr&eacute;dito: Pexels" />
<div class="noticia_imagen_comentario">Imagen referencial. Crédito: Pexels </div>
</div>

<div id="content">


<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_6dmd"></div>
</div>

<div data-io-article-url="https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864">
<div class="noticia-contenido" id="noticia-contenido"><p>
El apostolado cat&oacute;lico Courage Internacional realizar&aacute;, del 28 al 31 de julio en Estados Unidos, su 34&deg; Conferencia Anual con el lema &ldquo;Se&ntilde;or, ens&eacute;&ntilde;anos a orar&rdquo;, la cual estar&aacute; enfocada en la importancia de la vida espiritual.</p>
<p>
La conferencia se llevar&aacute; a cabo en la Universidad Saint Mary of the Lake en Mundelein, Illinois (Estados Unidos) y contar&aacute; con la presencia de obispos, capellanes y miembros del apostolado, as&iacute; como consagrados y laicos que sirven a quienes experimentan atracci&oacute;n al mismo sexo (AMS).</p>
<p>
&ldquo;Este a&ntilde;o, nuestro enfoque en la espiritualidad es particularmente importante en un momento en que el mundo, e incluso la Iglesia, atraviesa por tanta confusi&oacute;n y divisi&oacute;n respecto a la naturaleza de la persona humana, la belleza del matrimonio y la intimidad sexual, y las ense&ntilde;anzas de la Iglesia sobre la identidad y la moral sexual&rdquo;, explic&oacute; el P. Philip Bochanski, director ejecutivo de Courage Internacional.</p>
<p>
En una nota enviada a ACI Prensa, el sacerdote dijo que &ldquo;en vez de gastar nuestras energ&iacute;as distray&eacute;ndonos con las &lsquo;guerras culturales&rsquo; y discusiones en redes sociales, el Se&ntilde;or nos llama un mayor recogimiento, a la prudencia y el silencio&rdquo;.</p>

<div id="div-gpt-ad-1460055153120-0" class="ad-inline"></div>
<p>
&ldquo;Esto es posible solo llevando una vida de profunda oraci&oacute;n y devoci&oacute;n. Como escribi&oacute; el Cardenal Robert Sarah hace algunos a&ntilde;os: &lsquo;Cristo vivi&oacute; treinta a&ntilde;os en silencio. Luego, durante su vida p&uacute;blica, se retir&oacute; al desierto para escuchar y hablar con el Padre. El mundo necesita vitalmente a quienes se retiran al desierto. Porque Dios habla en el silencio&rsquo;&rdquo;, afirm&oacute;.</p>
<p>
El P. Bochanski indic&oacute; que &ldquo;la meta de &lsquo;dedicar enteramente nuestras vidas a Cristo&rsquo; corresponde tanto al apostolado Courage (segunda meta) como al apostolado EnCourage (su primera meta)&rdquo;.</p>
<p>
&ldquo;Por lo tanto, para la familia Courage Internacional es importante reflexionar sobre la oraci&oacute;n y la dedicaci&oacute;n. Esa meta, en particular, contiene varios pasos pr&aacute;cticos y es f&aacute;cil recitarla durante nuestras reuniones sin prestarles demasiada atenci&oacute;n. Pienso que esto ocurre porque estos pasos son comunes para todos los cat&oacute;licos y resulta tentador apresurarnos hacia otras cuestiones m&aacute;s enfocadas a Courage y EnCourage&rdquo;, se&ntilde;al&oacute;.</p>
<p>
La conferencia contar&aacute; con expertos en espiritualidad y oraci&oacute;n. Las charlas en ingl&eacute;s tendr&aacute;n interpretaci&oacute;n simult&aacute;nea al espa&ntilde;ol; pero tambi&eacute;n habr&aacute; conferencias en castellano a cargo de ponentes de Espa&ntilde;a y Am&eacute;rica Latina.</p>
<p>
Este es el tercer a&ntilde;o consecutivo en que la conferencia se ofrecer&aacute; de manera presencial y en l&iacute;nea, para que los miembros hispanohablantes de Courage y EnCourage de todo el mundo puedan participar.&nbsp;&nbsp;</p>
<p>
&ldquo;Creemos que es necesario seguir ofreciendo esta oportunidad en l&iacute;nea para que muchas m&aacute;s personas se pueden enriquecer de las reflexiones y la comuni&oacute;n fraterna que se vive durante esos d&iacute;as&rdquo;, se&ntilde;al&oacute; Rossana Go&ntilde;i, coordinadora de cap&iacute;tulos en espa&ntilde;ol de Courage y EnCourage.</p>

<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2"></div>
<p>
Como es costumbre, el evento en l&iacute;nea contar&aacute; con reuniones de cap&iacute;tulo para miembros de Courage y EnCourage, respectivamente, as&iacute; como espacios para el di&aacute;logo, la convivencia y preguntas.</p>
<p>
&ldquo;Quiero invitar cordialmente a los miembros, capellanes y amigos de Courage y EnCourage de todo el mundo a que nos acompa&ntilde;en en esta conferencia. &iexcl;Los esperamos!&rdquo;, expres&oacute; por su parte el P. Bochanski.</p>
<p>
Las inscripciones en espa&ntilde;ol online est&aacute;n abiertas desde el martes 31 de mayo hasta el martes 5 de julio. Para m&aacute;s informaci&oacute;n sobre c&oacute;mo participar o para ver el programa completo, por favor visite<a href="http://www.couragerc.org/conferencia2022"> www.couragerc.org/conferencia2022</a></p>
<p>
Si tiene alguna pregunta sobre la conferencia, escriba a: <a href="/cdn-cgi/l/email-protection#08676e616b616669486b677d7a696f6d7a6b26677a6f"><span class="__cf_email__" data-cfemail="6c030a050f05020d2c0f03191e0d0b091e0f42031e0b">[email&#160;protected]</span></a></p>
</div> </div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/homosexuales/">homosexuales</a>, <a href="/noticias/etiquetas/courage/">Courage</a>, <a href="/noticias/etiquetas/apostolado/">apostolado</a>, <a href="/noticias/etiquetas/atraccion-del-mismo-sexo/">atracción del mismo sexo</a> </p>
<div align="center">
<p class="recurso_titular" style="border-top: 1px solid #069; padding-top: 15px;"><b>Recibe
nuestras noticias por email:</b></p>
<p>Escriba su nombre y correo electrónico para recibir el boletín diario de ACI Prensa y,
ocasionalmente, noticias de último minuto.</p>
<div style="margin: auto; text-align:center">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js">
								</script>
<script>
									hbspt.forms.create({
										portalId: "4395239",
										formId: "309b19b3-af77-4ce0-aaa1-adfae0a26c12"

									});
								</script>
</div>
<p>Como parte de este servicio gratuito, podría recibir ocasionalmente ofertas de EWTN News
y EWTN. Nunca alquilaremos o venderemos su información y usted se puede desuscribir en
cualquier momento.</p>
</div>
<div class="related">
<h2>Noticias relacionadas &raquo;</h2>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/arzobispo-destaca-el-gran-apostolado-de-courage-internacional-con-personas-homosexuales-70208"><img src="/imagespp/CourageConferenciaAnual_210721.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/arzobispo-destaca-el-gran-apostolado-de-courage-internacional-con-personas-homosexuales-70208">Arzobispo destaca el gran apostolado de Courage Internacional con personas homosexuales</a>
</h3>
<p>
El Arzobispo de Kansas City (Estados Unidos), Mons. Joseph F. Naumman, asegur&oacute; que el... </p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/el-cardenal-muller-da-contundente-respuesta-a-quienes-piden-una-iglesia-gay-friendly-82167"><img src="/imagespp/Gerhard-Muller-Daniel-Ibanez-ACI-010222.jpeg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/el-cardenal-muller-da-contundente-respuesta-a-quienes-piden-una-iglesia-gay-friendly-82167">El Cardenal Müller da contundente respuesta a quienes piden una Iglesia “gay friendly”</a>
</h3>
<p>
El prefecto em&eacute;rito de la Congregaci&oacute;n para la Doctrina de la Fe, Cardenal Gerhard M&uuml;ller,... </p>
</div>
</div>
</div>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">


<div class="sharebar-content">
<div id="shareBottom">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
 <div class="ad-leaderboard" align="center" style="margin-bottom: 15px">

<div id='div-gpt-ad-1554327386361-0'></div>
</div>
</div>

<div class="coment">
<h1>Comentarios</h1>
<div class="fb-comments" data-width="100%" data-href="https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864" data-numposts="10"></div> </div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15">
<div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-0'></div>
</div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<h2>Síguenos:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15">
<div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-1'></div>
</div> </div>
</div>
</div>
<div class="column" style="overflow: hidden">
<div class="box-15">
<div class="box-content">
<h2>Videos de Youtube</h2> <div id="featuredvideos">

<div class="iframe-container">
<iframe src="https://www.youtube.com/embed/?listType=user_uploads&list=Acitv&rel=0" width="600" height="338" frameborder="0"></iframe>
</div>
</div>
</div>
</div>
<div class="box-15">
<div class="box-content"><a href="/caraacara.htm" target="_self"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0" /></a></div>
</div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<div class="row">
<div class="box-5">
<div class="box-content">
<h2>Tendencias:</h2>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/por-que-shakira-y-pique-son-noticia-y-no-la-masacre-de-pentecostes-sacerdotes-responden-46814/"><img src="https://www.aciprensa.com/imagespp/shakirapiquejunio.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/por-que-shakira-y-pique-son-noticia-y-no-la-masacre-de-pentecostes-sacerdotes-responden-46814/">¿Por qué Shakira y Piqué son noticia y no la masacre de Pentecostés? Sacerdotes responden</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/papa-francisco-en-la-teologia-de-la-liberacion-no-tenian-idea-de-la-realidad-de-america-latina-15080/"><img src="https://www.aciprensa.com/imagespp/PapaFrancisco-31052022-DanielIbañez-ACIPrensa.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/papa-francisco-en-la-teologia-de-la-liberacion-no-tenian-idea-de-la-realidad-de-america-latina-15080/">Papa Francisco: En la teología de la liberación no tenían idea de la realidad de América Latina</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/obispo-explica-por-que-es-imposible-que-haya-mujeres-sacerdotes-en-la-iglesia-catolica-24498/"><img src="https://www.aciprensa.com/imagespp/DemetrioFernandezCordoba-10062022.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/obispo-explica-por-que-es-imposible-que-haya-mujeres-sacerdotes-en-la-iglesia-catolica-24498/">Obispo explica por qué es imposible que haya mujeres sacerdotes en la Iglesia Católica</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/el-papa-francisco-pide-a-sacerdotes-actualizar-la-moda-liturgica-28270/"><img src="https://www.aciprensa.com/imagespp/Papa_sillaruedas_obispos_09062022_VaticanMedia.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/el-papa-francisco-pide-a-sacerdotes-actualizar-la-moda-liturgica-28270/">El Papa Francisco pide a sacerdotes actualizar la “moda” litúrgica</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/incendio-destruye-historica-iglesia-catolica-en-texas-16932/"><img src="https://www.aciprensa.com/imagespp/090622_Incendio-Texas-Iglesia-Católica-Reina-del-Santo-Rosario-Crédito-Fayette-County-Sheriff's-Office.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/incendio-destruye-historica-iglesia-catolica-en-texas-16932/">Incendio destruye histórica iglesia católica en Texas</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/obispo-autoriza-nuevamente-comunion-en-la-boca-en-mexico-50595/"><img src="https://www.aciprensa.com/imagespp/Comunion-Thays-Orrico-Unsplash-090622.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/obispo-autoriza-nuevamente-comunion-en-la-boca-en-mexico-50595/">Obispo autoriza nuevamente Comunión en la boca en México</a>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="row">
<div class="column">
<div class="box-15">
<div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-2'></div>
</div> </div>
</div>
<div class="box-15">
<div class="box-content"><a href="https://t.me/aci_prensa" target="_blank"><img src="/images/telegramacibanner.jpg" alt="Jornada del Domund" border="0" /></a></div>
</div>
</div>
<div class="column">
<div class="box-15">
<div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-3'></div>
</div> </div>
</div>
<div class="box-15">
<div class="box-content"><a href="https://domund.es/" target="_blank"><img src="/images/Domund-300x250.gif" alt="Jornada del Domund" border="0" /></a></div>
</div>
</div>
</div> </div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<div id="footer_container">
<div id="footer">
<div id='ACI_P_Slider'></div>
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#e9888a80999b8c879a88a9888a80999b8c879a88c78a8684"><span class="__cf_email__" data-cfemail="0e6f6d677e7c6b607d6f4e6f6d677e7c6b607d6f206d6163">[email&#160;protected]</span></a><br />
<a href="https://www.aciprensa.com/privacidad.php">Política de Privacidad</a> &middot; <a href="https://www.aciprensa.com/cookies.php">Política de Cookies</a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
</div>
</div>
<style>
.floating-sharebar {
	position: fixed;
    z-index: 10000;
    bottom: 0;
    width: 100%;
    right: 0;
    text-align: left;
}
.floating-sharebar a {
    width: 20%;
    display: inline-block;
    text-align: center;
	padding: 5px;
    box-sizing: border-box;
}
.floating-sharebar a.facebook {
	background-color: #3c5998;
}
.floating-sharebar a.twitter {
	background-color: #1da1f2;
}
.floating-sharebar a.googleplus {
	background-color: #dc4e41;
}
.floating-sharebar a.whatsapp {
	background-color: #4dc247;
}
.floating-sharebar a.email {
	background-color: #585858;
}
</style>
<div class="floating-sharebar show-720 hide-full">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a><a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864&pubid=ra-533d9f87402355d5&via=aciprensa" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a><a class="whatsapp" href="https://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a><a class="googleplus" href="https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a><a class="email" href="https://api.addthis.com/oexchange/0.8/forward/mailto/offer?url=https://www.aciprensa.com/noticias/apostolado-para-homosexuales-profundizara-en-la-importancia-de-la-vida-espiritual-60864&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/mailto.png" border="0" alt="Email App" /></a>
</div>
<link rel="stylesheet" type="text/css" href="/dist/css/default-inner.css?v=1.4.6" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
googletag.cmd.push(function() {
	var mappingLeaderboard = googletag.sizeMapping().
		addSize([992, 0], [[728, 90], [970, 90], [468, 60]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
        	addSize([0, 0], []). //no mobile
	        build();
	googletag.defineSlot('/35602961/ACI_P_Top_Banner', [[728, 90], [970, 90]], 'div-gpt-ad-1554327193243-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/35602961/ACI_P_Bottom_Banner', [[320, 50], [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1554327386361-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/35602961/ACI_P_Sidebar_A', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/35602961/ACI_P_Sidebar_B', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Sidebar_C', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Sidebar_D', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Article_1', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/35602961/ACI_P_Article_2', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/35602961/ACI_P_Slider', [[300, 250], [728, 90], [320, 50], [970, 90]], 'ACI_P_Slider').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
<script>
// Aca se ejecutan todos los ads
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327193243-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327386361-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-3'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
	googletag.cmd.push(function() { googletag.display('ACI_P_Slider'); });
</script>
<script src="/js/jquery.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/init.news.js?v=2.3.0"></script>
<script>
/*    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })(); */
</script>
<script>
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;

	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'aciprensa'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>

<script src="https://cdn.plyr.io/3.5.6/plyr.polyfilled.js"></script>
<script>
		const players = Plyr.setup('.audio-player');
	</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"719dc5a389a65842","token":"62ca13d92c274384a1b130d9c4640663","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>

</html>