<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990/" />
<meta property="og:title" content="VIDEO: Mira &ldquo;Contracorriente&rdquo;, el primer videoclip del grupo Navis" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/Navias_CapturaYoutube_280917.jpg" />
<meta property="og:description" content="El grupo de reggae cat&amp;oacute;lico Navis ha lanzado su primer videoclip con la canci&amp;oacute;n &amp;ldquo;Contracorriente&amp;rdquo;." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="VIDEO: Mira &ldquo;Contracorriente&rdquo;, el primer videoclip del grupo Navis">
<meta name="twitter:description" content="El grupo de reggae cat&amp;oacute;lico Navis ha lanzado su primer videoclip con la canci&amp;oacute;n &amp;ldquo;Contracorriente&amp;rdquo;.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/Navias_CapturaYoutube_280917.jpg">
<meta name="description" content="El grupo de reggae cat&amp;oacute;lico Navis ha lanzado su primer videoclip con la canci&amp;oacute;n &amp;ldquo;Contracorriente&amp;rdquo;." />
<meta name="keywords" content="Perú,jóvenes,Música,Lima,música católica,video,LIMA" />
<title>VIDEO: Mira “Contracorriente”, el primer videoclip del grupo Navis</title>
<script language="javascript">

function Start(page,title,width,height)
{
OpenWin = this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width=" + width + ",height=" + height);
}

</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990/" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990" />

<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.3.2" />
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.3.2" />
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0.1" />
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.1" />
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script src="/js/jquery.js"></script>
<script src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script src="/js/jquery.hoverIntent.minified.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>



<script src="/js/init.news.js?v=1.1"></script>
<script src="/js/gigya.js?v=2.0.0"></script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>

<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script>
window.__wtw_lucky_site_id = 44758;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<meta property="fb:pages" content="39783131845" />
<meta property="fb:pages" content="241129954816" />

<link rel="stylesheet" href="/css/animate.css"> 
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript">
	$(document).ready(function() {
		$("#comentarios_tabs").tabs();
		$("#gallery").on("click", ".gallery_navigation", function(e){
			e.preventDefault();
			var _foto = $(this).data('foto');
			var _galeria = $(this).data('galeria');
			var imagen = $('#gallery .image');
			var loader = $('#gallery .loading');
			loader.show();
			$.get("/ajax/galeria.php", {foto: _foto, galeria: _galeria})
				.done(function(data) {
					imagen.fadeTo("fast", 0, function(){
						imagen.html(data);
						imagen.find("img").on('load', function() {
							imagen.fadeTo("fast", 1, function() {
								loader.hide();
							});
						});
					}); 
					var _dest = _foto - 1;
					$("#thumbnails").data("scrollable").seekTo(_dest);
					$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
					$('#gallery .thumbnail_navigation[data-foto="' + _foto + '"] .gallery_thumbnail').addClass('current');
				})
				.fail(function() {
					imagen.children('.loading').hide();
					alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");
				})
		});
		$("#gallery").on("click", ".thumbnail_navigation", function(e){
			e.preventDefault();
			$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
			$(this).children(".gallery_thumbnail").addClass('current');
		});
	});
</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"VIDEO: Mira &ldquo;Contracorriente&rdquo;, el primer videoclip del grupo Navis",
		"description": 		"El grupo de reggae cat&amp;oacute;lico Navis ha lanzado su primer videoclip con la canci&amp;oacute;n &amp;ldquo;Contracorriente&amp;rdquo;.",
		"datePublished":	"2017-09-28T14:39:00-05:00",
		"dateModified":		"2017-09-28T19:39:02-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990/",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"María Ximena Rondón"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/Navias_CapturaYoutube_280917.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>

<link href="https://plus.google.com/108766794473290795912" rel="publisher" />
<script src="/js/jquery.tools.min.js"></script>
<script>
$(function() {
  // initialize scrollable
  $(".videoplayer").scrollable();
});
</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>

<script type="application/javascript">
	var ua = new gigya.socialize.UserAction();
	ua.setTitle("VIDEO: Mira “Contracorriente”, el primer videoclip del grupo Navis");
	ua.setLinkBack("https://www.aciprensa.com/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990/");
	ua.setDescription("El grupo de reggae cat&amp;amp;oacute;lico Navis ha lanzado su primer videoclip con la canci&amp;amp;oacute;n &amp;amp;ldquo;Contracorriente&amp;amp;rdquo;.")
	ua.addMediaItem({ 
		type: 	'image', 
		src: 	'https://www.aciprensa.com/imagespp/Navias_CapturaYoutube_280917.jpg', 
		href: 	'https://www.aciprensa.com/' 
	});
	ua_twitter = new gigya.socialize.UserAction();
	ua_twitter = ua;
	ua_twitter.setTitle(ua.title + ' - via @aciprensa');
</script>
</head>
<body>

<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<ul id="followus_container">
<li><a href="https://donate.ewtn.news/?lang=es">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">
<form class="gsc-search-box" accept-charset="utf-8" method="get" action="/results.htm">
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="gsc-input"><input autocomplete="off" type="text" size="10" class="gsc-input" name="q" title="buscar" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="Búsqueda personalizada de Google" style=""></td>
<td class="gsc-search-button"><input type="submit" value="Buscar" class="gsc-search-button" title="buscar"></td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/ticker.htm">Ticker de noticias</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="/blog/">Blog</a></li>
<li><a href="/quienes.htm">Quiénes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"><a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=2">América</a></div>


<div class="titular_wrapper">
<h1 class="titulointerior">VIDEO: Mira &ldquo;Contracorriente&rdquo;, el primer videoclip del grupo Navis</h1>
<h2 class="bajada"><i>Por <a href="https://plus.google.com/112872162193348142173?rel=author">María Ximena Rondón</a></i></h2>
</div>


<div id="maincolumn">
<div class="sharebar">

<div id="shareTop" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						if (ua_twitter = null)
							var ua_twitter = ua;						
						var sharebartop_params=
						{ 
							containerID: 'shareTop',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						};
						gigya.socialize.showShareBarUI(sharebartop_params);
					});
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>

<div class="videowrapper">
<iframe width="680" height="381" src="//www.youtube.com/embed/8NV7B-KTR_k?rel=0&wmode=transparent" frameborder="0" allowfullscreen></iframe>
</div>

<div id="content">

<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">
					$(function() {	
						var sharebarvertical_params=
						{ 
							containerID: 'sharebarVertical',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Email', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/mail.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							layout: 'vertical',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua,
							onSendDone: 'shareFeedUI'
						}
						gigya.socialize.showShareBarUI(sharebarvertical_params);
					});
                </script>

<div class="noticia-contenido" id="noticia-contenido"><p>LIMA, 28 Sep. 17 / 02:39 pm (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
El grupo de reggae cat&oacute;lico Navis ha lanzado su primer videoclip con la canci&oacute;n &ldquo;Contracorriente&rdquo;.</p>
<p>
El video fue estrenado el pasado 9 de septiembre en la ciudad de Lima, Per&uacute;. La letra de la canci&oacute;n invita a &ldquo;buscar lo eterno&rdquo;, &ldquo;el verdadero amor&rdquo; y a <strong>no dejar de </strong>&ldquo;<strong>anhelar los tesoros de la eternidad</strong>&rdquo;.</p>
<p>
El coro dice &ldquo;Haz el sol brillar en un d&iacute;a oscuro pues tu sonrisa derriba as&iacute; los muros de la indiferencia y trae calor al coraz&oacute;n&rdquo;.

<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
Los integrantes del grupo, cuyo nombre significa &ldquo;nave&rdquo; en lat&iacute;n, se&ntilde;alan que el objetivo de sus temas musicales es hacer que la gente se cuestione &ldquo;profundamente sobre la <a href="http://www.aciprensa.com/vida">vida</a>&rdquo;.</p>
<p>
&ldquo;Nosotros buscamos expresar diversas experiencias humanas a trav&eacute;s de nuestra m&uacute;sica, como la amistad, la esperanza, el sentido de la vida y la trascendencia&rdquo;, se&ntilde;al&oacute; Gianfranco Solari, guitarrista de la banda.</p>
<p>
Navis se consolid&oacute; en el 2016 y est&aacute; integrada cinco peruanos y una brasile&ntilde;a. Algunos son estudiantes universitarios, hay una consagrada, un padre de <a href="http://www.aciprensa.com/Familia/index.html">familia</a> y un economista.</p>
<p>
Ese mismo a&ntilde;o lanzaron su primer disco titulado &ldquo;Hacia el Sol&rdquo;, que incluye canciones propias, y hasta la fecha han tocado en varios eventos en distintas parroquias de la Arquidi&oacute;cesis de Lima.

<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
Puede encontrar todas las canciones de Navis en Spotify. Para conocer m&aacute;s sobre ellos puede seguirlos en <a href="https://www.facebook.com/NavisOficial/?hc_ref=ARTDYhpiYPaIixrFyeE05mzZLPqPK9O-bADWMPMgXasOl3MX10Pu8KE-BOyRnZvmKFg&fref=nf">Facebook</a> y en<a href="https://www.instagram.com/navisoficialmusica/?hl=es"> Instagram</a>.</p>
<p>
<strong><em>Tambi&eacute;n te puede interesar:</em></strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
Ubican &aacute;rbol que habr&iacute;a plantado San Mart&iacute;n de Porres hace unos 400 a&ntilde;os en Per&uacute; <a href="https://t.co/UyZafIMSHT">https://t.co/UyZafIMSHT</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/909192681598980096?ref_src=twsrc%5Etfw">16 de septiembre de 2017</a></blockquote>
<p>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa"> 
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/peru/">Perú</a>, <a href="/noticias/etiquetas/jovenes/">jóvenes</a>, <a href="/noticias/etiquetas/musica/">Música</a>, <a href="/noticias/etiquetas/lima/">Lima</a>, <a href="/noticias/etiquetas/musica-catolica/">música católica</a>, <a href="/noticias/etiquetas/video/">video</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">
			function reactionClicked(e) {
				var ua = new gigya.socialize.UserAction();  
				ua.setLinkBack('https://www.aciprensa.com/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990/');
				ua.setTitle('VIDEO: Mira “Contracorriente”, el primer videoclip del grupo Navis');
				ua.setActionName(' - Reacción: ' + e.reaction.text);
				ua.addMediaItem({ 
					type: 	'image', 
					src: 	'https://www.aciprensa.com/imagespp/Navias_CapturaYoutube_280917.jpg', 
					href: 	'//www.aciprensa.com/' 
				});					
				var params = {
					userAction: ua,
					scope: "internal",
					privacy: "public"
				}
				console.log(ua);
				gigya.socialize.publishUserAction(params);
			};	
			
			var myReactions=[
				{ 
					text: 'De acuerdo',
					ID: 'agree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',
					tooltip: 'Estoy de acuerdo con esto',
					feedMessage: 'De acuerdo',
					headerText: 'Estás de acuerdo con esto'
				},
				{ 
					text: 'En desacuerdo',
					ID: 'disagree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',
					tooltip: 'Estoy en desacuerdo con esto',
					feedMessage: 'En desacuerdo',
					headerText: 'Estás en desacuerdo con esto'
				},
				{ 
					text: 'Importante',
					ID: 'important',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',
					tooltip: 'Esto es importante',
					feedMessage: 'Importante',
					headerText: 'Crees que esto es importante'
				},
				{ 
					text: 'Inspirador',
					ID: 'inspiring',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',
					tooltip: 'Esto es inspirador',
					feedMessage: 'Inspirador',
					headerText: 'Crees que esto es inspirador'
				}
			]
        
            var showReactionsBarUI_params=
            { 
				barID: '62413',
				showCounts: 'top',
				containerID: 'reactions',
				reactions: myReactions,
				userAction: ua,
				showSuccessMessage: true,
				noButtonBorders: false,
				scope: 'external',
				privacy: 'public',
				onReactionClicked: reactionClicked
            }
			gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);
        </script>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">

<div style="clear:both">
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						console.log('Share UA: ' + ua);
						var sharebarbottom_params=
						{ 
							containerID: 'shareBottom',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						}
						gigya.socialize.showShareBarUI(sharebarbottom_params);
					})
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div> </div>

<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>
					function commentPublished(e) {
			            var ua = new gigya.socialize.UserAction();    
						ua.setTitle("VIDEO: Mira “Contracorriente”, el primer videoclip del grupo Navis");
						ua.setLinkBack("https://www.aciprensa.com/noticias/video-mira-contracorriente-el-primer-videoclip-del-grupo-navis-18990/");
						ua.setActionName("publicó un comentario");  
						ua.setDescription(e.commentText);
						ua.addMediaItem({ 
							type: 	'image', 
							src: 	'https://www.aciprensa.com/imagespp/Navias_CapturaYoutube_280917.jpg', 
							href: 	'//www.aciprensa.com/' 
						});							
						var params = {
							userAction: ua,
							scope: "internal",
							privacy: "public"
						}
						gigya.socialize.publishUserAction(params);
					}
					var params ={
							userAction: ua,
							showLoginBar: true,
							categoryID: 'Noticias',
							streamID: '62413',
							version: 2,
							containerID: 'commentsDiv',
							deviceType: 'auto',
							cid:'',
							enabledShareProviders: 'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',
							onCommentSubmitted: commentPublished
					}
					gigya.comments.showCommentsUI(params);
                </script>
</div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="box-15">
<div class="box-content"><a href="/noticias/e-book-francisco-en-colombia-descarga-en-pdf-todos-los-mensajes-del-papa-86399/"><img src="/images/bannerebookcolombia.jpg" alt="Todos los mensajes del Papa en Colombia" /></a></div>
</div>
<div class="box-15"><div class="box-content"><div wibbitz="embed-player-widget"></div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/consultorio-familiar-virtual-3929/"><img src="/images/BannerDraCalva.jpg" alt="Consultorio Familia y Vida" /></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0" /></a></div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0" /></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/la-ciencia-confirma-parte-de-popular-leyenda-atribuida-a-san-francisco-de-asis-51577/"><img src="https://www.aciprensa.com/imagespp/SanFranciscoAsis_JusepedeRibera_260917.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/la-ciencia-confirma-parte-de-popular-leyenda-atribuida-a-san-francisco-de-asis-51577/">La ciencia confirma parte de popular leyenda atribuida a San Francisco de Asís</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/estas-desesperanzado-y-triste-esto-es-lo-que-debes-hacer-segun-el-papa-francisco-45010/"><img src="https://www.aciprensa.com/imagespp/PapaAudienciaG27sept17ACIPrensa.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/estas-desesperanzado-y-triste-esto-es-lo-que-debes-hacer-segun-el-papa-francisco-45010/">¿Estás desesperanzado y triste? Esto es lo que debes hacer según el Papa Francisco</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/carta-de-correccion-al-papa-consigna-firma-falsa-de-director-de-aci-prensa-16986/"><img src="https://www.aciprensa.com/imagespp/PapaFranciscoPlazaSanPedro_DanielIbaqnezACIPrensa_27092017.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/carta-de-correccion-al-papa-consigna-firma-falsa-de-director-de-aci-prensa-16986/">Carta de "corrección" al Papa consignó firma falsa de director de ACI Prensa</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/sismos-en-mexico-son-castigo-de-dios-arzobispo-responde-35729/"><img src="https://www.aciprensa.com/imagespp/SismoMexico_CaritasMexicana_270917.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/sismos-en-mexico-son-castigo-de-dios-arzobispo-responde-35729/">¿Sismos en México son castigo de Dios? Arzobispo responde</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/video-por-que-el-diablo-castiga-con-mucha-bronca-a-mexico-esto-dice-el-papa-francisco-35850/"><img src="https://www.aciprensa.com/imagespp/Francisco_AlanHoldrenACIPrensa_250917.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/video-por-que-el-diablo-castiga-con-mucha-bronca-a-mexico-esto-dice-el-papa-francisco-35850/">VIDEO: ¿Por qué el diablo “castiga con mucha bronca” a México? Esto dice el Papa Francisco</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/suspenden-a-sacerdote-tras-denuncia-por-abuso-sexual-en-argentina-92855/"><img src="https://www.aciprensa.com/imagespp/Sacerdocio_MazurCatholicnewsorgukCC_BY_NC_SA_20_270917.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/suspenden-a-sacerdote-tras-denuncia-por-abuso-sexual-en-argentina-92855/">Suspenden a sacerdote tras denuncia por abuso sexual en Argentina</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#c8a9aba1b8baada6bba988a9aba1b8baada6bba9e6aba7a5"><span class="__cf_email__" data-cfemail="0362606a7371666d70624362606a7371666d70622d606c6e">[email&#160;protected]</span></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
<a href="https://www.aciprensa.com/privacidad.htm">Política de Privacidad</a></div>
</div>
</div>

<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-0'); });
</script>
</div>

<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-1'); });
</script>
</div>

<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-2'); });
</script>
</div>

<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480439847472-0'); });
</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'noticia-contenido',
		viewable_desktop:true,
		viewable_mobile:true,
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script>

</body>
</html>
