<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521" />
<meta property="og:title" content="Seminaristas cantan a la Virgen de Luján para celebrar su fiesta [VIDEO]" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/Seminaristas-Mercedes-Lujan_-07052021.jpg" />
<meta property="og:description" content="“María de Luján” es el título de la canción interpretada por los seminaristas de la Arquidiócesis de Mercedes-Luján con ocasión de la fiesta de la patrona de Argentina que se celebra el 8 de mayo." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Seminaristas cantan a la Virgen de Luján para celebrar su fiesta [VIDEO]">
<meta name="twitter:description" content="“María de Luján” es el título de la canción interpretada por los seminaristas de la Arquidiócesis de Mercedes-Luján con ocasión de la fiesta de la patrona de Argentina que se celebra el 8 de mayo.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/Seminaristas-Mercedes-Lujan_-07052021.jpg">
<meta name="description" content="“María de Luján” es el título de la canción interpretada por los seminaristas de la Arquidiócesis de Mercedes-Luján con ocasión de la fiesta de la patrona de Argentina que se celebra el 8 de mayo." />
<meta name="keywords" content="Argentina,Nuestra Señora de Luján,Virgen de Luján,fiesta patronal,Arquidiócesis de Mercedes Luján," />
<title>
Seminaristas cantan a la Virgen de Luján para celebrar su fiesta [VIDEO]</title>
<link rel="canonical" href="https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521" />

<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MKNZDXB':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-526318-1', 'auto');
  ga('require', 'GTM-MKNZDXB');
</script>
<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<script async src="https://cdn.onthe.io/io.js/qDAGXM66W5bC"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
		
    page_url: "https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29",
    page_url_canonical: "https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521",
    page_title: "Seminaristas cantan a la Virgen de Luján para celebrar su fiesta [VIDEO]",
    page_type: "article",
    page_language: "es",
    article_authors: ["Giselle Vargas"],
    article_categories: ["Eventos"],
	article_publication_date: "Fri, 07 May 2021 17:53:00 -0500",
    article_subcategories: ["Argentina","Nuestra Señora de Luján","Virgen de Luján","fiesta patronal","Arquidiócesis de Mercedes Luján",""],
    article_word_count: "762"
});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5HTKG2');
</script>
<script data-ad-client="ca-pub-6245471345498987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="39783131845" />

<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":			"NewsArticle",
		"headline": 		"Seminaristas cantan a la Virgen de Luján para celebrar su fiesta [VIDEO]",
		"description": 		"“María de Luján” es el título de la canción interpretada por los seminaristas de la Arquidiócesis de Mercedes-Luján con ocasión de la fiesta de la patrona de Argentina que se celebra el 8 de mayo.",
		"datePublished":	"2021-05-07T17:53:00-05:00",
		"dateModified":		"2021-05-08T11:06:00-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Giselle Vargas"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/Seminaristas-Mercedes-Lujan_-07052021.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
<link rel="stylesheet" href="https://cdn.plyr.io/3.5.6/plyr.css" />
<style>
	.noticia_imagen_contenedor {
		clear: both;
	}
	.hbspt-form {
		max-width: 500px;
		margin: auto;
	}
</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Nuestro sitio web usa cookies para una mejor experiencia de usuario. Navegando por nuestra web acepta el uso de cookies.",
    "dismiss": "Acepto",
    "link": "Política de privacidad",
    "href": "https://www.aciprensa.com/privacidad.php"
  }
})});
</script>
</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5HTKG2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
.donate-button {
    display: block;
    float: right;
    color: #F9F9F9 !important;
    padding: 8px 10px;
    margin-top: 13px;
    margin-left: 10px;
    font-size: 14px;
    background: #ff8c00;
    font-weight: 600;
    cursor: pointer;
    border-radius: 3px;
}
.donate-button:hover {
    text-decoration: none;
    color: #F9F9F9 !important;
    background: #ff9c00;
}
.nav a.inverse {
    background: #044977;
    color: #fff;
}
@media screen and (max-width: 1000px) {
	.donate-button {
		margin-top: 8px;
		margin-right: 10px;
	}
}
</style>
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<a href="https://sd.ewtn.com/donate-to-ewtn-news-sp/" class="donate-button">Donar</a>
<ul id="followus_container">
<li><a href="/quienes.htm">Quiénes somos</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias/secciones/vaticano">Vaticano</a></li>
<li><a href="/noticias/secciones/america">Am&eacute;rica</a></li>
<li><a href="/noticias/secciones/espana">España</a></li>
<li><a href="/noticias/secciones/mundo">Mundo</a></li>
<li><a href="/noticias/secciones/controversias">Controversias</a></li>
<li><a href="/noticias/secciones/vida-y-familia">Vida y Familia</a></li>
<li><a href="/noticias/secciones/fake-news">Fake News</a></li>
<li><a href="/noticias/secciones/libertad-religiosa">Libertad Religiosa</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
<li><a class="inverse" href="/suscribir.php">Noticias por email</a></li>
</ul>
<div id="buscador">
<style>
.search-text {
	width: 100%;
    float: left;
    margin-right: -70px;
    padding: 4px 75px 4px 4px;
    font-size: 14px;
    box-sizing: border-box;
    border: 2px solid #93b5ec;
    height: 29px;
}
.search-text-background {
    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
    text-indent: 55px;
}
.search-text-no-background {
	background: #FFFFFF;
	text-indent: 0;
}
.search-button {
    float: left;
    background-color: #6385A9;
    border: 0;
    color: #FFFFFF;
    height: 29px;
    margin: 0;
    box-sizing: border-box;
    width: 70px;
	padding: 8px 28px;
}
</style>
<script async src="https://cse.google.com/cse.js?cx=007820421237039855135:pcg97gqydte"></script>
<div class="gcse-searchbox-only"></div>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1554327193243-0'></div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"><a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=8">Eventos</a></div>


<div class="titular_wrapper">
<h2 class="volada">7 de mayo de 2021 - 5:53 PM | <b>ÚLTIMA ACTUALIZACIÓN</b> 8 de mayo de 2021 11:06 am</h2>
<h1 class="titulointerior">Seminaristas cantan a la Virgen de Luján para celebrar su fiesta [VIDEO]</h1>
<h2 class="bajada">POR <a href="?rel=author">GISELLE VARGAS</a> | ACI Prensa</h2>
</div>


<div class="responsive-wrapper">
<div id="maincolumn">
<div class="sharebar">

<div class="sharebar-content">
<div id="shareTop">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
</div>

<div class="videowrapper">
<iframe width="560" height="315" src="https://www.youtube.com/embed/UKhYS1_mCHU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> </div>

<div id="content">

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_6dmd"></div>
</div>

<div data-io-article-url="https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521"><div class="noticia-contenido" id="noticia-contenido"><p>
&ldquo;Mar&iacute;a de Luj&aacute;n&rdquo; es el t&iacute;tulo de la canci&oacute;n interpretada por los seminaristas de la Arquidi&oacute;cesis de Mercedes-Luj&aacute;n con ocasi&oacute;n de la fiesta de la patrona de Argentina que se celebra el 8 de mayo.</p>
<p>
El tema musical cuya letra y composici&oacute;n es de Manuel Asenzo, cantautor cat&oacute;lico y seminarista de la Arquidi&oacute;cesis de Mercedes Luj&aacute;n, est&aacute; escrito en forma de chacarera, uno de los ritmos m&aacute;s populares del folclore argentino.</p>
<p>
Mar&iacute;a de Luj&aacute;n expresa &ldquo;la hermosa experiencia de ser peregrino, de caminar al encuentro de nuestra Madre abrazando nuestra propia vida &lsquo;como viene&rsquo;, dir&iacute;a el Papa Francisco, y dej&aacute;ndola a los pies de Mar&iacute;a&rdquo;, expres&oacute; Manuel a ACI Prensa.</p>
<p>
Asimismo, &ldquo;trata de manifestar el amor del pueblo argentino que responde a la fidelidad de aquella que dio el gran S&iacute; y pide su intercesi&oacute;n. Intenta expresar en pocas palabras cuestiones muy profundas de nuestra experiencia de encuentro con Ella&rdquo;.</p>
<p>
El seminarista manifest&oacute; que la &ldquo;profundidad de ese encuentro se manifiesta en el intercambio de miradas entre el peregrino y la Sant&iacute;sima Virgen. Contemplar ese momento desde afuera es adentrarse un poquito en el misterio que hay entre el hijo y la Madre&rdquo;, asegur&oacute;.</p>
<p>
Asenzo explic&oacute; que para la realizaci&oacute;n musical, los seminaristas cantaron y grabaron las tomas para el video.</p>

<div id="div-gpt-ad-1460055153120-0" class="ad-inline"></div>
<p>
&ldquo;Quisimos estar juntos y unidos para entregar este regalo a nuestra Madre y pedir su protecci&oacute;n en nuestro camino vocacional. Compartimos momentos de mucha gracia, de alegr&iacute;a y de emoci&oacute;n&rdquo;, sostuvo.</p>
<p>
La grabaci&oacute;n musical se realiz&oacute; en &ldquo;Piruca Estudios&rdquo;, ciudad de Mercedes, y las tomas del video son del Santuario de Nuestra Se&ntilde;ora de Luj&aacute;n y del seminario.</p>
<p>
Manuel espera que la canci&oacute;n &ldquo;sea un canal&rdquo; para que &ldquo;la gracia de Dios alcance nuestros corazones a trav&eacute;s de su Madre, Nuestra Se&ntilde;ora de Luj&aacute;n&rdquo;.</p>
<p>
M&aacute;s a&uacute;n &ldquo;en este momento tan dif&iacute;cil que vivimos en el mundo, despierte en nuestras vidas, una de las cualidades m&aacute;s importantes de la Virgen, el esp&iacute;ritu de servicio, para convertirnos, como dicen los servidores del santuario, en servidores de la que se hizo servidora, y as&iacute; poder abrazar como Ella, a nuestros hermanos m&aacute;s necesitados&rdquo;, concluy&oacute; Asenzo.</p>
<p>
<span style='color: rgb(38, 38, 38); font-family: -apple-system, system-ui, "Segoe UI", Roboto, Helvetica, Arial, sans-serif; font-size: 14px;'><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/COgi1MylTAJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/COgi1MylTAJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicaci&oacute;n en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/COgi1MylTAJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicaci&oacute;n compartida por Manuel Asenzo (@manumusicato)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></span></p>
<h2>
Fiesta de la Virgen de Luj&aacute;n</h2>
<p>
Este 7 de mayo a las 10:00 p.m., v&iacute;speras de la fiesta de Nuestra Se&ntilde;ora de Luj&aacute;n y en el marco del &uacute;ltimo d&iacute;a de novena que llev&oacute; por lema &ldquo;Con San Jos&eacute; abrazamos a Mar&iacute;a&rdquo;, los Obispos de Argentina rezar&aacute;n el Santo Rosario.</p>
<p>
<iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FArzobispadoMercedesLujan%2Fvideos%2F4114703258597376%2F&show_text=false&width=560" style="border:none;overflow:hidden" width="560"></iframe></p>
<p>
Al d&iacute;a siguiente, el 8 de mayo a las 12:00 p.m. (hora de Italia), y 7:00 a.m. (hora de Argentina), el Nuncio Apost&oacute;lico, Mons. Emil Paul Tscherrig celebrar&aacute; una Misa en Roma.</p>

<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2"></div>
<p>
En tanto, el Santuario de Nuestra Se&ntilde;ora de Luj&aacute;n comenzar&aacute; la jornada a las&nbsp;8:00 a.m. con la oraci&oacute;n del Laudes y a las 9:30 hrs. la Santa Misa.</p>
<p>
Luego, a la 1:00 p.m. el santuario se unir&aacute; a otros santuarios del mundo para rezar el Rosario por el fin de la pandemia del coronavirus y a las 7:00 p.m. se realizar&aacute; la Misa con el tradicional cambio de manto de la Virgen.</p>
<p>
Transmisiones en el <a href="https://www.youtube.com/channel/UCFrj6t7M8nbomwp6h8iueOA">Canal de Youtube Santuario de Luj&aacute;n</a>.</p>
<p>
En tanto, los ni&ntilde;os de la Di&oacute;cesis de Lomas de Zamora realizar&aacute;n una peregrinaci&oacute;n virtual cuyo lema es &ldquo;De la mano de Jos&eacute; y Mar&iacute;a, cuidamos con ternura toda vida&rdquo;.</p>
<p>
La actividad comenzar&aacute; a las 3:30 p.m. Luj&aacute;n y a eso de las 5:00 p.m. el Obispo de Mercedes Luj&aacute;n, Mons. Jorge Lugones, presidir&aacute; la Santa Misa.</p>
<p>
Puede seguir la transmisi&oacute;n por el canal de <a href="https://www.youtube.com/channel/UCQFO4Dr6-jiCkXv_jyZNGhQ">Youtube Acci&oacute;n Cat&oacute;lica Lomas de Zamora</a>.</p>
</div></div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/argentina/">Argentina</a>, <a href="/noticias/etiquetas/nuestra-senora-de-lujan/">Nuestra Señora de Luján</a>, <a href="/noticias/etiquetas/virgen-de-lujan/">Virgen de Luján</a>, <a href="/noticias/etiquetas/fiesta-patronal/">fiesta patronal</a>, <a href="/noticias/etiquetas/arquidiocesis-de-mercedes-lujan/">Arquidiócesis de Mercedes Luján</a>
</p>
<div align="center">
<p class="recurso_titular" style="border-top: 1px solid #069; padding-top: 15px;"><b>Recibe nuestras noticias por email:</b></p>
<p>Escriba su nombre y correo electrónico para recibir el boletín diario de ACI Prensa y, ocasionalmente, noticias de último minuto.</p>
<div style="margin: auto; text-align:center">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
              hbspt.forms.create({
                   portalId: "4395239",
                   formId: "309b19b3-af77-4ce0-aaa1-adfae0a26c12"

              });
            </script>
</div>
<p>Como parte de este servicio gratuito, podría recibir ocasionalmente ofertas de EWTN News y EWTN. Nunca alquilaremos o venderemos su información y usted se puede desuscribir en cualquier momento.</p>
</div>
<div class="related">
<h2>Noticias relacionadas &raquo;</h2>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/el-papa-se-une-en-oracion-a-los-argentinos-por-la-fiesta-de-nuestra-senora-de-lujan-64102"><img src="/imagespp/PapaFrancisco_VirgenDeLujan-ACIPrensaDanielIbanez_301019.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/el-papa-se-une-en-oracion-a-los-argentinos-por-la-fiesta-de-nuestra-senora-de-lujan-64102">El Papa se une en oración a los argentinos por la fiesta de Nuestra Señora de Luján</a></h3>
<p>
El Papa Francisco envi&oacute; un mensaje al pueblo argentino con motivo de la fiesta de Nuestra...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/virgen-de-lujan-visita-hospitales-para-caminar-con-los-que-mas-sufren-96950"><img src="/imagespp/Virgen-de-Lujan_Santuario-Virgen-de-Lujan_30042021.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/virgen-de-lujan-visita-hospitales-para-caminar-con-los-que-mas-sufren-96950">Virgen de Luján visita hospitales para caminar con los que más sufren</a></h3>
<p>
Una imagen de Nuestra Se&ntilde;ora de Luj&aacute;n, patrona de Argentina, visit&oacute; el Hospital General de...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/caritas-chile-alienta-a-trabajar-juntos-frente-a-la-emergencia-17473"><img src="/imagespp/Caritas-Chile_07052021.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/caritas-chile-alienta-a-trabajar-juntos-frente-a-la-emergencia-17473">Cáritas Chile alienta a trabajar “juntos frente a la emergencia”</a></h3>
<p>
Con el objetivo de seguir &ldquo;multiplicando la solidaridad&rdquo;, C&aacute;ritas Chile organiz&oacute; una campa&ntilde;a...</p>
</div>
</div>
</div>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">

<div class="sharebar-content">
<div id="shareBottom">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div class="ad-leaderboard" align="center" style="margin-bottom: 15px">

<div id='div-gpt-ad-1554327386361-0'></div>
</div>
</div>

<div class="coment">
<h1>Comentarios</h1>
<div class="fb-comments" data-width="100%" data-href="https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29" data-numposts="10"></div> </div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-0'></div>
</div>
</div></div>
<div class="box-15">
<div class="box-content">
<h2>Síguenos:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-1'></div>
</div></div></div>
</div>
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"><h2>Videos de Youtube</h2> <div id="featuredvideos">

<div class="iframe-container">
<iframe src="https://www.youtube.com/embed/?listType=user_uploads&list=Acitv&rel=0" width="600" height="338" frameborder="0"></iframe>
</div>
</div>
</div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0" /></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<div class="row">
<div class="box-5">
<div class="box-content">
<h2>Tendencias:</h2>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/alemania-protestantes-reciben-eucaristia-y-mujeres-predican-homilias-en-iglesias-catolicas-48015/"><img src="https://www.aciprensa.com/imagespp/CatedralFrankfurt-Mylius-17052021.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/alemania-protestantes-reciben-eucaristia-y-mujeres-predican-homilias-en-iglesias-catolicas-48015/">Alemania: Protestantes reciben Eucaristía y mujeres predican homilías en iglesias católicas</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/sacerdote-alienta-estas-3-acciones-tras-profanaciones-eucaristicas-en-alemania-37058/"><img src="https://www.aciprensa.com/imagespp/ComunionCordileone_170521.jpeg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/sacerdote-alienta-estas-3-acciones-tras-profanaciones-eucaristicas-en-alemania-37058/">Sacerdote alienta estas 3 acciones tras profanaciones eucarísticas en Alemania</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/publican-en-espanol-diario-en-prision-de-cardenal-que-fue-encarcelado-injustamente-51129/"><img src="https://www.aciprensa.com/imagespp/CardenalPell-AlexeyGotovskyi-ACIPrensa-14052021.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/publican-en-espanol-diario-en-prision-de-cardenal-que-fue-encarcelado-injustamente-51129/">Publican en español “Diario en prisión” de Cardenal que fue encarcelado injustamente</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/rumbo-a-pentecostes-hoy-comienza-la-novena-al-espiritu-santo-66174/"><img src="https://www.aciprensa.com/imagespp/NovenaEspirituSanto.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/rumbo-a-pentecostes-hoy-comienza-la-novena-al-espiritu-santo-66174/">Rumbo a Pentecostés: Hoy comienza la Novena al Espíritu Santo</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/13-hechos-sorprendentes-de-la-fascinante-vida-de-san-juan-pablo-ii-38684/"><img src="https://www.aciprensa.com/imagespp/JuanPabloIIEtapas.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/13-hechos-sorprendentes-de-la-fascinante-vida-de-san-juan-pablo-ii-38684/">13 hechos de la vida de San Juan Pablo II que debes conocer</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/revelan-contenido-de-carta-que-escribio-jose-gregorio-hernandez-hace-mas-de-100-anos-37364/"><img src="https://www.aciprensa.com/imagespp/JoseGregorioCarta_150521.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/revelan-contenido-de-carta-que-escribio-jose-gregorio-hernandez-hace-mas-de-100-anos-37364/">Revelan contenido de carta que escribió José Gregorio Hernández hace más de 100 años</a>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-2'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0" /></a></div></div>
</div>
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-3'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0" /></a></div></div>
</div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<div id="footer_container">
<div id="footer">
<div id='ACI_P_Slider'></div>
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#5e3f3d372e2c3b302d3f1e3f3d372e2c3b302d3f703d3133"><span class="__cf_email__" data-cfemail="9dfcfef4edeff8f3eefcddfcfef4edeff8f3eefcb3fef2f0">[email&#160;protected]</span></a><br />
<a href="https://www.aciprensa.com/privacidad.php">Política de Privacidad</a> &middot; <a href="https://www.aciprensa.com/cookies.php">Política de Cookies</a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
</div>
</div>
<style>
.floating-sharebar {
	position: fixed;
    z-index: 10000;
    bottom: 0;
    width: 100%;
    right: 0;
    text-align: left;
}
.floating-sharebar a {
    width: 20%;
    display: inline-block;
    text-align: center;
	padding: 5px;
    box-sizing: border-box;
}
.floating-sharebar a.facebook {
	background-color: #3c5998;
}
.floating-sharebar a.twitter {
	background-color: #1da1f2;
}
.floating-sharebar a.googleplus {
	background-color: #dc4e41;
}
.floating-sharebar a.whatsapp {
	background-color: #4dc247;
}
.floating-sharebar a.email {
	background-color: #585858;
}
</style>
<div class="floating-sharebar show-720 hide-full">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a><a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5&via=aciprensa" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a><a class="whatsapp" href="https://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a><a class="googleplus" href="https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a><a class="email" href="https://api.addthis.com/oexchange/0.8/forward/mailto/offer?url=https://www.aciprensa.com/noticias/seminaristas-cantan-a-la-virgen-de-lujan-para-celebrar-su-fiesta-video-30521?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/mailto.png" border="0" alt="Email App" /></a>
</div>
<link rel="stylesheet" type="text/css" href="/dist/css/default-inner.css?v=1.4.6" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
googletag.cmd.push(function() {
	var mappingLeaderboard = googletag.sizeMapping().
		addSize([992, 0], [[728, 90], [970, 90], [468, 60]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
        	addSize([0, 0], []). //no mobile
	        build();
	googletag.defineSlot('/35602961/ACI_P_Top_Banner', [[728, 90], [970, 90]], 'div-gpt-ad-1554327193243-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/35602961/ACI_P_Bottom_Banner', [[320, 50], [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1554327386361-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/35602961/ACI_P_Sidebar_A', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/35602961/ACI_P_Sidebar_B', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Sidebar_C', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Sidebar_D', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Article_1', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/35602961/ACI_P_Article_2', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/35602961/ACI_P_Slider', [[300, 250], [728, 90], [320, 50], [970, 90]], 'ACI_P_Slider').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
<script>
// Aca se ejecutan todos los ads
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327193243-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327386361-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-3'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
	googletag.cmd.push(function() { googletag.display('ACI_P_Slider'); });
</script>
<script src="/js/jquery.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/init.news.js?v=2.3.0"></script>
<script>
/*    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })(); */
</script>
<script>
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;

	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'aciprensa'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>

<script src="https://cdn.plyr.io/3.5.6/plyr.polyfilled.js"></script>
<script>
	const players = Plyr.setup('.audio-player');
</script>

</body>
</html>
