<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> 
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="1484864751726750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.aciprensa.com/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841/"/>
<meta property="og:title" content="Papa Francisco: El anuncio del Evangelio no es un carnaval"/>
<meta property="og:image" content="https://www.aciprensa.com/imagespp/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg"/>
<meta property="og:description" content="El Papa Francisco exhort&amp;oacute; a los cristianos, durante la homil&amp;iacute;a de la Misa celebrada el martes en la Casa Santa Marta, en el Vaticano, a anunciar el Evangelio con valent&amp;iacute;a, sin miedo a los peligros y con humildad, &amp;ldquo;porque el Hijo de Dios se ha humillado. El anuncio de Evangelio no es un carnaval&amp;rdquo;, advirti&amp;oacute;."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Papa Francisco: El anuncio del Evangelio no es un carnaval">
<meta name="twitter:description" content="El Papa Francisco exhort&amp;oacute; a los cristianos, durante la homil&amp;iacute;a de la Misa celebrada el martes en la Casa Santa Marta, en el Vaticano, a anunciar el Evangelio con valent&amp;iacute;a, sin miedo a los peligros y con humildad, &amp;ldquo;porque el Hijo de Dios se ha humillado. El anuncio de Evangelio no es un carnaval&amp;rdquo;, advirti&amp;oacute;.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg">
<meta name="description" content="El Papa Francisco exhort&amp;oacute; a los cristianos, durante la homil&amp;iacute;a de la Misa celebrada el martes en la Casa Santa Marta, en el Vaticano, a anunciar el Evangelio con valent&amp;iacute;a, sin miedo a los peligros y con humildad, &amp;ldquo;porque el Hijo de Dios se ha humillado. El anuncio de Evangelio no es un carnaval&amp;rdquo;, advirti&amp;oacute;."/>
<meta name="keywords" content="Vaticano,Papa Francisco,Misa Santa Marta,Casa Santa Marta,VATICANO"/>
<title>Papa Francisco: El anuncio del Evangelio no es un carnaval</title>
<script language="javascript">

function Start(page,title,width,height)
{
OpenWin = this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width=" + width + ",height=" + height);
}

</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841/"/>
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="//tags-cdn.deployads.com/a/aciprensa.com.js" async></script>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.2.2"/>
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.1.1"/>
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0"/>
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script src="/js/jquery.js"></script>
<script src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script src="/js/jquery.hoverIntent.minified.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/jquery.media.js"></script>
<script src="/js/jquery.bgiframe.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/init.news.js?v=1.1"></script>
<script src="/js/gigya.js?v=2.0.0"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
 
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script>
window.__wtw_lucky_site_id = 44758;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
 
<link rel="stylesheet" href="/css/animate.css">  
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript">
	$(document).ready(function() {
		$("#comentarios_tabs").tabs();
		$("#gallery").on("click", ".gallery_navigation", function(e){
			e.preventDefault();
			var _foto = $(this).data('foto');
			var _galeria = $(this).data('galeria');
			var imagen = $('#gallery .image');
			var loader = $('#gallery .loading');
			loader.show();
			$.get("/ajax/galeria.php", {foto: _foto, galeria: _galeria})
				.done(function(data) {
					imagen.fadeTo("fast", 0, function(){
						imagen.html(data);
						imagen.find("img").on('load', function() {
							imagen.fadeTo("fast", 1, function() {
								loader.hide();
							});
						});
					}); 
					var _dest = _foto - 1;
					$("#thumbnails").data("scrollable").seekTo(_dest);
					$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
					$('#gallery .thumbnail_navigation[data-foto="' + _foto + '"] .gallery_thumbnail').addClass('current');
				})
				.fail(function() {
					imagen.children('.loading').hide();
					alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");
				})
		});
		$("#gallery").on("click", ".thumbnail_navigation", function(e){
			e.preventDefault();
			$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
			$(this).children(".gallery_thumbnail").addClass('current');
		});
	});
</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"Papa Francisco: El anuncio del Evangelio no es un carnaval",
		"description": 		"El Papa Francisco exhort&amp;oacute; a los cristianos, durante la homil&amp;iacute;a de la Misa celebrada el martes en la Casa Santa Marta, en el Vaticano, a anunciar el Evangelio con valent&amp;iacute;a, sin miedo a los peligros y con humildad, &amp;ldquo;porque el Hijo de Dios se ha humillado. El anuncio de Evangelio no es un carnaval&amp;rdquo;, advirti&amp;oacute;.",
		"datePublished":	"2017-04-25T04:51:00-05:00",
		"dateModified":		"2017-04-25T11:10:07-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841/",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Miguel Pérez Pichel"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
 
<link href="https://plus.google.com/108766794473290795912" rel="publisher"/>
<script src="/js/jquery.tools.min.js"></script>
<script>
$(function() {
  // initialize scrollable
  $(".videoplayer").scrollable();
});
</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
 
<script type="application/javascript">
	var ua = new gigya.socialize.UserAction();
	ua.setTitle("Papa Francisco: El anuncio del Evangelio no es un carnaval");
	ua.setLinkBack("https://www.aciprensa.com/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841/");
	ua.setDescription("El Papa Francisco exhort&amp;amp;oacute; a los cristianos, durante la homil&amp;amp;iacute;a de la Misa celebrada el martes en la Casa Santa Marta, en el Vaticano, a anunciar el Evangelio con valent&amp;amp;iacute;a, sin miedo a los peligros y con humildad, &amp;amp;ldquo;porque el Hijo de Dios se ha humillado. El anuncio de Evangelio no es un carnaval&amp;amp;rdquo;, advirti&amp;amp;oacute;.")
	ua.addMediaItem({ 
		type: 	'image', 
		src: 	'https://www.aciprensa.com/imagespp/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg', 
		href: 	'https://www.aciprensa.com/' 
	});
	ua_twitter = new gigya.socialize.UserAction();
	ua_twitter = ua;
	ua_twitter.setTitle(ua.title + ' - via @aciprensa');
</script>
</head>
<body>
 
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="https://www.aciprensa.com/noticias/">Últimas noticias</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Recursos</a></li>
<li><a href="https://www.aciprensa.com/comunidad/">Comunidad</a></li>
<li><a href="https://www.aciprensa.com/herramientas/">Herramientas</a></li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a></li>
<li><a href="https://www.aciprensa.com/podcast/">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss/">RSS</a></li>
<li><a href="https://www.aciprensa.com/archivo/">Archivo de noticias</a></li>
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<a href="https://www.aciprensa.com"><img src="https://www.aciprensa.com/images/acilogo_big.png" border="0" class="floatleft logo imagemargin"/></a>
<ul id="followus_container">
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">Cargando...</div>
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
        google.load('search', '1', {language : 'es'});
        google.setOnLoadCallback(function() {
          var customSearchControl = new google.search.CustomSearchControl(
            '007820421237039855135:anhbcu1r-4q');

          customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
          var options = new google.search.DrawOptions();
          options.enableSearchboxOnly("https://www.aciprensa.com/results.htm");
          customSearchControl.draw('cse-search-form', options);
        }, true);
      </script>
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css"/>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="https://www.aciprensa.com/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="https://www.aciprensa.com/anterior.php">Archivo</a></li>
<li><a href="https://www.aciprensa.com/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="https://www.aciprensa.com/aborto/">Aborto</a></li>
<li><a href="https://www.aciprensa.com/apologetica">Apologética</a></li>
<li><a href="https://www.aciprensa.com/Biblia">Biblia</a></li>
<li><a href="https://www.aciprensa.com/calendario">Calendario Litúrgico</a></li>
<li><a href="https://www.aciprensa.com/Cardenales">Cardenales</a></li>
<li><a href="https://www.aciprensa.com/juanpabloii">Juan Pablo II</a></li>
<li><a href="https://www.aciprensa.com/iglesia">Iglesia</a></li>
<li><a href="https://www.aciprensa.com/liturgia">Liturgia</a></li>
<li><a href="https://www.aciprensa.com/Maria">María</a></li>
<li><a href="https://www.aciprensa.com/moral">Moral</a></li>
<li><a href="https://www.aciprensa.com/Oracion">Oraciones</a></li>
<li><a href="https://www.aciprensa.com/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="https://www.aciprensa.com/reportajes">Reportajes</a></li>
<li><a href="https://www.aciprensa.com/sacramentos">Sacramentos</a></li>
<li><a href="https://www.aciprensa.com/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="https://www.aciprensa.com/santasede">Santa Sede</a></li>
<li><a href="https://www.aciprensa.com/santos">Santos</a></li>
<li><a href="https://www.aciprensa.com/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="https://www.aciprensa.com/Banco">Banco de imágenes</a></li>
<li><a href="https://www.aciprensa.com/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="https://www.aciprensa.com/catequesis">Catequesis</a></li>
<li><a href="https://www.aciprensa.com/Docum">Documentos eclesiales</a></li>
<li><a href="https://www.aciprensa.com/recursos/familia-257/">Familia</a></li>
<li><a href="https://www.aciprensa.com/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="https://www.aciprensa.com/Matrimonio">Matrimonio</a></li>
<li><a href="https://www.aciprensa.com/radio/index.html">Radios</a></li>
<li><a href="https://www.aciprensa.com/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="https://www.aciprensa.com/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="https://www.aciprensa.com/logo.htm">Logo y banner</a></li>
<li><a href="https://www.aciprensa.com/podcast/index.html">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss">RSS</a></li>
<li><a href="https://www.aciprensa.com/ticker.htm">Ticker de noticias</a></li>
<li><a href="https://www.aciprensa.com/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="https://www.aciprensa.com/blog/">Blog</a></li>
<li><a href="https://www.aciprensa.com/quienes.htm">Quiénes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">
 
<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"> <a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=1">Vaticano</a> </div>
 
 
<div class="titular_wrapper">
<h1 class="titulointerior">Papa Francisco: El anuncio del Evangelio no es un carnaval</h1>
<h2 class="bajada"><i>Por <a href="https://plus.google.com/101628352426323764853?rel=author">Miguel Pérez Pichel</a></i></h2>
</div>
 
 
<div id="maincolumn">
<div class="sharebar">
  
<div id="shareTop" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						if (ua_twitter = null)
							var ua_twitter = ua;						
						var sharebartop_params=
						{ 
							containerID: 'shareTop',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						};
						gigya.socialize.showShareBarUI(sharebartop_params);
					});
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>
 
<div class="noticia_imagen_contenedor">
<img src="/imagespp/size680/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg" wibbitz="embed-main-image" alt="El Papa Francisco durante su predicación en la Casa Santa Marta / Foto: Daniele Garofani (L'Osservatore Romano)" title="El Papa Francisco durante su predicación en la Casa Santa Marta / Foto: Daniele Garofani (L'Osservatore Romano)"/>
<div class="noticia_imagen_comentario">El Papa Francisco durante su predicaci&oacute;n en la Casa Santa Marta / Foto: Daniele Garofani (L'Osservatore Romano)</div>
</div>
 
<div id="content">
  
<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">
					$(function() {	
						var sharebarvertical_params=
						{ 
							containerID: 'sharebarVertical',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Email', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/mail.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							layout: 'vertical',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua,
							onSendDone: 'shareFeedUI'
						}
						gigya.socialize.showShareBarUI(sharebarvertical_params);
					});
                </script>
 
<div class="noticia-contenido" id="noticia-contenido"><p>VATICANO, 25 Abr. 17 / 04:51 am (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
El Papa Francisco exhort&oacute; a los cristianos, durante la homil&iacute;a de la <a href="http://www.aciprensa.com/Eucaristia/index.html
">Misa</a> celebrada el martes en la Casa Santa Marta, en el Vaticano, a anunciar el Evangelio con valent&iacute;a, sin miedo a los peligros y con humildad, &ldquo;porque el Hijo de Dios se ha humillado. El anuncio de Evangelio no es un carnaval&rdquo;, advirti&oacute;.</p>
<p>
El Papa subray&oacute; la necesidad de estar dispuestos a &ldquo;salir para anunciar el Evangelio&rdquo;. Es necesario &ldquo;ir a los lugares donde Jes&uacute;s no es conocido, donde Jes&uacute;s es perseguido, o donde Jes&uacute;s es desfigurado, para proclamar el verdadero Evangelio&rdquo;, se&ntilde;al&oacute; el Santo Padre.</p>
<p>
Francisco advirti&oacute; que ese &ldquo;salir&rdquo; no est&aacute; exento de riesgos, y que quien no est&eacute; dispuesto a asumir esos riesgos, no es un verdadero predicador. &ldquo;En este &lsquo;salir&rsquo; nos jugamos la <a href="http://www.aciprensa.com/vida">vida</a>, se juega la vida el predicador. No est&aacute; seguro, no hay seguridad para su vida. Y si un predicador busca la seguridad de su vida, no es un verdadero predicador del Evangelio&rdquo;.</p>
<p>
&ldquo;El Evangelio, el anuncio de Jesucristo, se hace siempre en salida, siempre. En camino, siempre. Ya sea en camino f&iacute;sico, en camino espiritual o en camino del sufrimiento. Pensemos en el anuncio del Evangelio que hacen tantos enfermos que ofrecen su dolor por la <a href="http://www.aciprensa.com/iglesia/index.html
">Iglesia</a>, por los cristianos. Siempre salen de s&iacute; mismos&rdquo;.</p>
<p>
En este sentido, indic&oacute; que &ldquo;el Evangelio no se puede anunciar con el poder humano&rdquo;. &ldquo;Todos estamos llamados a revestirnos de humildad hacia los dem&aacute;s, porque Dios se resiste a los soberbios pero da gracia a los humildes&rdquo;.
 
<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
El Obispo de Roma insisti&oacute; en la idea de evangelizar con humildad. &ldquo;&iquest;Y por qu&eacute; es necesaria esta humildad? Porque llevamos adelante un anuncio de humillaci&oacute;n y gloria a trav&eacute;s de la humillaci&oacute;n&rdquo;.</p>
<p>
&ldquo;El anuncio del Evangelio sufre la tentaci&oacute;n: la tentaci&oacute;n del poder, la tentaci&oacute;n de la soberbia, la tentaci&oacute;n de la mundanidad&hellip;, que lleva a predicar un Evangelio flojo, sin fuerza, un Evangelio sin Cristo resucitado. Por eso Pedro dice: &lsquo;Vigilad, vigilad, vigilad&hellip; Vuestro enemigo, el diablo, como un le&oacute;n que ruge, busca en todo momento el modo de devoraros. Resistid, firmes en la fe, sabiendo que el mismo sufrimiento le es impuesto a vuestros hermanos dispersos por el mundo&rsquo;&rdquo;.</p>
<p>
&ldquo;El anuncio del Evangelio, si es sincero, resiste a la tentaci&oacute;n&rdquo;, se&ntilde;al&oacute; el Papa. &ldquo;En toda predicaci&oacute;n sincera, hay tentaci&oacute;n y tambi&eacute;n hay persecuci&oacute;n&rdquo;.</p>
<p>
<strong><em>Evangelio comentado por el Papa Francisco:</em></strong></p>
<p>
Marcos 16:15-20</p>
<p>
15 Y les dijo: &laquo;Id por todo el mundo y proclamad la Buena Nueva a toda la creaci&oacute;n.</p>
<p>
16 El que crea y sea bautizado, se salvar&aacute;; el que no crea, se condenar&aacute;.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
17 Estas son las se&ntilde;ales que acompa&ntilde;ar&aacute;n a los que crean: en mi nombre expulsar&aacute;n demonios, hablar&aacute;n en lenguas nuevas,</p>
<p>
18 agarrar&aacute;n serpientes en sus manos y aunque beban veneno no les har&aacute; da&ntilde;o; impondr&aacute;n las manos sobre los enfermos y se pondr&aacute;n bien.&raquo;</p>
<p>
19 Con esto, el Se&ntilde;or Jes&uacute;s, despu&eacute;s de hablarles, fue elevado al <a href="http://www.aciprensa.com/Docum/cat-cielo.htm">cielo</a> y se sent&oacute; a la diestra de Dios.</p>
<p>
20 Ellos salieron a predicar por todas partes, colaborando el Se&ntilde;or con ellos y confirmando la Palabra con las se&ntilde;ales que la acompa&ntilde;aban.</p>
<p>
<em><strong>Tambi&eacute;n te puede interesar:</strong></em></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
Vaticano ofrece detalles del arriesgado viaje del Papa Francisco a Egipto <a href="https://t.co/aErihWCvPV">https://t.co/aErihWCvPV</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/856494441221287936">24 de abril de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/vaticano/">Vaticano</a>, <a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a>, <a href="/noticias/etiquetas/misa-santa-marta/">Misa Santa Marta</a>, <a href="/noticias/etiquetas/casa-santa-marta/">Casa Santa Marta</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">
			function reactionClicked(e) {
				var ua = new gigya.socialize.UserAction();  
				ua.setLinkBack('https://www.aciprensa.com/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841/');
				ua.setTitle('Papa Francisco: El anuncio del Evangelio no es un carnaval');
				ua.setActionName(' - Reacción: ' + e.reaction.text);
				ua.addMediaItem({ 
					type: 	'image', 
					src: 	'https://www.aciprensa.com/imagespp/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg', 
					href: 	'//www.aciprensa.com/' 
				});					
				var params = {
					userAction: ua,
					scope: "internal",
					privacy: "public"
				}
				console.log(ua);
				gigya.socialize.publishUserAction(params);
			};	
			
			var myReactions=[
				{ 
					text: 'De acuerdo',
					ID: 'agree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',
					tooltip: 'Estoy de acuerdo con esto',
					feedMessage: 'De acuerdo',
					headerText: 'Estás de acuerdo con esto'
				},
				{ 
					text: 'En desacuerdo',
					ID: 'disagree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',
					tooltip: 'Estoy en desacuerdo con esto',
					feedMessage: 'En desacuerdo',
					headerText: 'Estás en desacuerdo con esto'
				},
				{ 
					text: 'Importante',
					ID: 'important',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',
					tooltip: 'Esto es importante',
					feedMessage: 'Importante',
					headerText: 'Crees que esto es importante'
				},
				{ 
					text: 'Inspirador',
					ID: 'inspiring',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',
					tooltip: 'Esto es inspirador',
					feedMessage: 'Inspirador',
					headerText: 'Crees que esto es inspirador'
				}
			]
        
            var showReactionsBarUI_params=
            { 
				barID: '60079',
				showCounts: 'top',
				containerID: 'reactions',
				reactions: myReactions,
				userAction: ua,
				showSuccessMessage: true,
				noButtonBorders: false,
				scope: 'external',
				privacy: 'public',
				onReactionClicked: reactionClicked
            }
			gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);
        </script>
<div wibbitz="embed-player-widget"></div>
 
</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">
  
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						var sharebarbottom_params=
						{ 
							containerID: 'shareBottom',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						}
						gigya.socialize.showShareBarUI(sharebarbottom_params);
					})
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
 
<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>
					function commentPublished(e) {
			            var ua = new gigya.socialize.UserAction();    
						ua.setTitle("Papa Francisco: El anuncio del Evangelio no es un carnaval");
						ua.setLinkBack("https://www.aciprensa.com/noticias/papa-francisco-el-anuncio-del-evangelio-no-es-un-carnaval-19841/");
						ua.setActionName("publicó un comentario");  
						ua.setDescription(e.commentText);
						ua.addMediaItem({ 
							type: 	'image', 
							src: 	'https://www.aciprensa.com/imagespp/PapaFranciscoMisaSantaMarta_DanieleGarofaniLOsservatoreRomano_25042017.jpg', 
							href: 	'//www.aciprensa.com/' 
						});							
						var params = {
							userAction: ua,
							scope: "internal",
							privacy: "public"
						}
						gigya.socialize.publishUserAction(params);
					}
					var params ={
							userAction: ua,
							showLoginBar: true,
							categoryID: 'Noticias',
							streamID: '60079',
							version: 2,
							containerID: 'commentsDiv',
							deviceType: 'auto',
							cid:'',
							enabledShareProviders: 'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',
							onCommentSubmitted: commentPublished
					}
					gigya.comments.showCommentsUI(params);
                </script>
</div>
 
</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/recursos/tiempo-de-pascua-aleluya-resucito-2038/"><img src="/images/BPascua_170417.jpg" alt="Pascua 2017"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/consultorio-familiar-virtual-3929/"><img src="/images/BannerFyV.jpg" alt="Consultorio Familia y Vida"/></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>
 
<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"><a href="https://www.snapchat.com/add/aciprensa"><img src="/images/BanerSnapchat.jpg" alt="ACI Prensa en Snapchat" border="0"/></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/video-anciana-religiosa-resiste-represion-a-protesta-en-venezuela-y-conmueve-las-redes-33773/"><img src="https://www.aciprensa.com/imagespp/SorEsperanza.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/video-anciana-religiosa-resiste-represion-a-protesta-en-venezuela-y-conmueve-las-redes-33773/">VIRAL: La historia real de Sor Esperanza, la valiente religiosa que conmueve Venezuela</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/13-reasons-why-los-peligros-de-la-popular-serie-de-netflix-sobre-el-suicidio-36520/"><img src="https://www.aciprensa.com/imagespp/13reasonswhy_23042017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/13-reasons-why-los-peligros-de-la-popular-serie-de-netflix-sobre-el-suicidio-36520/">13 Reasons Why: Los peligros de la popular serie de Netflix sobre el suicidio</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/30-personajes-ilustres-del-siglo-xx-que-se-convirtieron-al-catolicismo-80092/"><img src="https://www.aciprensa.com/imagespp/PersonajesIlustres_Wikipedia_210417.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/30-personajes-ilustres-del-siglo-xx-que-se-convirtieron-al-catolicismo-80092/">30 personajes ilustres del siglo XX que se convirtieron al catolicismo</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/esta-es-la-imagen-mas-antigua-de-la-virgen-maria-12201/"><img src="https://www.aciprensa.com/imagespp/VirgenMara_UniversidadYale_240417.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/esta-es-la-imagen-mas-antigua-de-la-virgen-maria-12201/">¿Esta es la imagen más antigua de la Virgen María?</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/el-purgatorio-el-infierno-y-el-cielo-que-vio-santa-faustina-kowalska-94421/"><img src="https://www.aciprensa.com/imagespp/Faustinakowalska.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/el-purgatorio-el-infierno-y-el-cielo-que-vio-santa-faustina-kowalska-94421/">El purgatorio, el infierno y el cielo que vio Santa Faustina Kowalska</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/juego-suicida-la-ballena-azul-es-un-paso-mas-del-diablo-advierte-sacerdote-87597/"><img src="https://www.aciprensa.com/imagespp/BallenaImagenReferencial_PixabayDominioPublico_200417.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/juego-suicida-la-ballena-azul-es-un-paso-mas-del-diablo-advierte-sacerdote-87597/">Juego suicida “La Ballena Azul” es un paso más del diablo, advierte sacerdote</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br/>
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#8cedefe5fcfee9e2ffedccedefe5fcfee9e2ffeda2efe3e1"><span class="__cf_email__" data-cfemail="b4d5d7ddc4c6d1dac7d5f4d5d7ddc4c6d1dac7d59ad7dbd9">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br/>
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a></div>
<div id="buscador">
<div style="float:left; padding:0 15px 0 15px;">
<div><img src="/images/google_small.png" alt="Google" width="106" height="40"/></div>
</div>
<div style="height:50px; margin-top:8px; width:200px; float:left;">
<div id="cse-search-form2">Cargando...</div>
</div>
</div>
</div>
</div>
 
<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-1'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-2'); });
</script>
</div>
 
<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480439847472-0'); });
</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'noticia-contenido',
		viewable_desktop:true,
		viewable_mobile:true,
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
 
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script>
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
 </html>
