<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465" />
<meta property="og:title" content="Obispos invitan a decir “sí a las mujeres, sí a la vida” el próximo 8 de marzo" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/8A-UnidadProvida_26022020.jpg" />
<meta property="og:description" content="El Obispo de San Isidro (Argentina), Mons. Juan Ojea, alentó a participar en la Misa del 8 de marzo con motivo del Día Internacional de la Mujer, para decir “sí a las mujeres” y “sí a la vida”." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Obispos invitan a decir “sí a las mujeres, sí a la vida” el próximo 8 de marzo">
<meta name="twitter:description" content="El Obispo de San Isidro (Argentina), Mons. Juan Ojea, alentó a participar en la Misa del 8 de marzo con motivo del Día Internacional de la Mujer, para decir “sí a las mujeres” y “sí a la vida”.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/8A-UnidadProvida_26022020.jpg">
<meta name="description" content="El Obispo de San Isidro (Argentina), Mons. Juan Ojea, alentó a participar en la Misa del 8 de marzo con motivo del Día Internacional de la Mujer, para decir “sí a las mujeres” y “sí a la vida”." />
<meta name="keywords" content="Argentina,Misa,Obispos de Argentina,Defensa de la vida,Día de la Mujer,Basílica Nuestra Señora de Luján," />
<title>
Obispos de Argentina invitan a decir sí a las mujeres, sí a la vida el 8 de marz</title>
<link rel="canonical" href="https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465" />

<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MKNZDXB':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-526318-1', 'auto');
  ga('require', 'GTM-MKNZDXB');
</script>
<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<script async src="https://cdn.onthe.io/io.js/qDAGXM66W5bC"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
		
    page_url: "https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529",
    page_url_canonical: "https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465",
    page_title: "Obispos invitan a decir “sí a las mujeres, sí a la vida” el próximo 8 de marzo",
    page_type: "article",
    page_language: "es",
    article_authors: ["ACI Prensa"],
    article_categories: ["Eventos"],
	article_publication_date: "Wed, 26 Feb 2020 17:24:00 -0500",
    article_subcategories: ["Argentina","Misa","Obispos de Argentina","Defensa de la vida","Día de la Mujer","Basílica Nuestra Señora de Luján",""],
    article_word_count: "512"
});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5HTKG2');
</script>
<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="39783131845" />
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":			"NewsArticle",
		"headline": 		"Obispos invitan a decir “sí a las mujeres, sí a la vida” el próximo 8 de marzo",
		"description": 		"El Obispo de San Isidro (Argentina), Mons. Juan Ojea, alentó a participar en la Misa del 8 de marzo con motivo del Día Internacional de la Mujer, para decir “sí a las mujeres” y “sí a la vida”.",
		"datePublished":	"2020-02-26T17:24:00-05:00",
		"dateModified":		"2020-02-26T17:24:00-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/8A-UnidadProvida_26022020.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
<style>
	.noticia_imagen_contenedor {
		clear: both;
	}
	.hbspt-form {
		max-width: 500px;
		margin: auto;
	}
</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Nuestro sitio web usa cookies para una mejor experiencia de usuario. Navegando por nuestra web acepta el uso de cookies.",
    "dismiss": "Acepto",
    "link": "Política de privacidad",
    "href": "https://www.aciprensa.com/privacidad.php"
  }
})});
</script>
</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5HTKG2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
.donate-button {
    display: block;
    float: right;
    color: #F9F9F9 !important;
    padding: 8px 10px;
    margin-top: 13px;
    margin-left: 10px;
    font-size: 14px;
    background: #ff8c00;
    font-weight: 600;
    cursor: pointer;
    border-radius: 3px;
}
.donate-button:hover {
    text-decoration: none;
    color: #F9F9F9 !important;
    background: #ff9c00;
}
@media screen and (max-width: 1000px) {
	.donate-button {
		margin-top: 8px;
		margin-right: 10px;
	}
}
</style>
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<a href="https://sd.ewtn.com/donate-to-ewtn-news-sp/" class="donate-button">Donar</a>
<ul id="followus_container">
<li><a href="/quienes.htm">Quiénes somos</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias/secciones/vaticano">Vaticano</a></li>
<li><a href="/noticias/secciones/america">Am&eacute;rica</a></li>
<li><a href="/noticias/secciones/espana">España</a></li>
<li><a href="/noticias/secciones/mundo">Mundo</a></li>
<li><a href="/noticias/secciones/controversias">Controversias</a></li>
<li><a href="/noticias/secciones/vida-y-familia">Vida y Familia</a></li>
<li><a href="/noticias/secciones/fake-news">Fake News</a></li>
<li><a href="/noticias/secciones/libertad-religiosa">Libertad Religiosa</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="/blog/">Blog</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<div id="buscador">
<style>
.search-text {
	width: 100%;
    float: left;
    margin-right: -70px;
    padding: 4px 75px 4px 4px;
    font-size: 14px;
    box-sizing: border-box;
    border: 2px solid #93b5ec;
    height: 29px;
}
.search-text-background {
    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
    text-indent: 55px;
}
.search-text-no-background {
	background: #FFFFFF;
	text-indent: 0;
}
.search-button {
    float: left;
    background-color: #6385A9;
    border: 0;
    color: #FFFFFF;
    height: 29px;
    margin: 0;
    box-sizing: border-box;
    width: 70px;
	padding: 8px 28px;
}
</style>
<form id="cse-search-box" action="/results.htm">
<input type="hidden" name="cx" value="007820421237039855135:pcg97gqydte" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Búsqueda personalizada de Google" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
	var element = document.getElementById('google_search_text');
	element.addEventListener('focus', function() {
		this.classList.remove('search-text-background');
		this.classList.add('search-text-no-background');
		this.setAttribute('placeholder', '');
	});
	element.addEventListener('blur', function() {
		if (this.value.length == 0) {
			this.classList.remove('search-text-no-background');
			this.classList.add('search-text-background');
			this.setAttribute('placeholder', 'Búsqueda personalizada de Google');
		}
	});
</script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1554327193243-0'></div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"><a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=8">Eventos</a></div>


<div class="titular_wrapper">
<h2 class="volada">26 de febrero de 2020 5:24 pm</h2>
<h1 class="titulointerior">Obispos invitan a decir “sí a las mujeres, sí a la vida” el próximo 8 de marzo</h1>
<h2 class="bajada">Redacción ACI Prensa</h2>
</div>


<div class="responsive-wrapper">
<div id="maincolumn">
<div class="sharebar">

<div class="sharebar-content">
<div id="shareTop">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
</div>

<div class="noticia_imagen_contenedor">
<img src="/imagespp/8A-UnidadProvida_26022020.jpg" wibbitz="embed-main-image" alt="Manifestantes. Cr&eacute;dito: Unidad Provida." title="Manifestantes. Cr&eacute;dito: Unidad Provida." />
<div class="noticia_imagen_comentario">Manifestantes. Crédito: Unidad Provida.</div>
</div>

<div id="content">

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_6dmd"></div>
</div>

<div data-io-article-url="https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465"><div class="noticia-contenido" id="noticia-contenido"><p>
El Obispo de San Isidro (Argentina), Mons. Juan Ojea, alent&oacute; a participar en la Misa del 8 de marzo con motivo del D&iacute;a Internacional de la Mujer, para decir &ldquo;s&iacute; a las mujeres&rdquo; y &ldquo;s&iacute; a la vida&rdquo;.</p>
<p>
Debido al posible ingreso de un nuevo proyecto para despenalizar el aborto en Argentina, la Comisi&oacute;n Ejecutiva de la Conferencia Episcopal Argentina <a href="https://www.aciprensa.com/noticias/ante-amenaza-del-aborto-argentina-realizara-una-misa-en-el-dia-internacional-de-la-mujer-25985">(CEA) convoc&oacute; a celebrar una Misa el domingo 8 de marzo</a> a las 11:00 horas en el Santuario Nuestra Se&ntilde;ora de Luj&aacute;n.</p>
<p>
Sum&aacute;ndose al llamado, el Obispo de San Isidro, Mons. Oscar Ojea; y los obispos auxiliares, Mons. Mart&iacute;n Fassi y Mons. Guillermo Caride; expresaron que &ldquo;en el D&iacute;a Internacional de la Mujer diremos s&iacute; a las mujeres, y como hicimos en julio de 2018, tambi&eacute;n junto a la Virgen de Luj&aacute;n, diremos s&iacute; a la vida&rdquo;.</p>

<div id="div-gpt-ad-1460055153120-0" class="ad-inline"></div>
<p>
En <a href="https://www.aciprensa.com/noticias/argentinos-claman-por-la-vida-y-renuevan-consagracion-a-la-virgen-de-lujan-video-y-fotos-41945">julio de 2018 una multitud se congreg&oacute; en una Misa</a> para renovar la consagraci&oacute;n de Argentina a su patrona, la Virgen de Luj&aacute;n.</p>
<p>
En ese lugar clamaron por el respeto a toda vida humana, ya que en junio de ese a&ntilde;o la C&aacute;mara de Diputados aprob&oacute; el proyecto de ley del aborto. La iniciativa fue debatida luego por el <a href="https://www.aciprensa.com/noticias/triunfo-la-vida-senado-rechaza-proyecto-de-ley-de-aborto-en-argentina-19704">Senado, que el 8 de agosto la rechaz&oacute; </a>en una votaci&oacute;n hist&oacute;rica.</p>
<p>
&ldquo;Decir &lsquo;s&iacute; a las mujeres&rsquo;, es decir no a la violencia, a la trata de personas, al maltrato familiar y a cualquier forma de discriminaci&oacute;n&rdquo;, manifestaron los obispos de San Isidro en un mensaje a los fieles.</p>
<p>
&ldquo;Decir &lsquo;s&iacute; a la vida, es la defensa de la misma en todas las etapas de su desarrollo, desde la concepci&oacute;n hasta la muerte; como nos invita el Papa Francisco en su exhortaci&oacute;n apost&oacute;lica Gaudete et Exsultate&rdquo;.</p>

<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2"></div>
<p>
&ldquo;La defensa del inocente que no ha nacido, debe ser clara, firme y apasionada, porque all&iacute; est&aacute; en juego la dignidad de la vida humana, siempre sagrada, y lo exige el amor a cada persona m&aacute;s all&aacute; de su desarrollo&rdquo;, citaron.</p>
<p>
&ldquo;Pero igualmente sagrada es la vida de los pobres que ya han nacido, que se debaten en la miseria, el abandono, la postergaci&oacute;n, la trata de personas, la eutanasia encubierta en los enfermos y ancianos privados de atenci&oacute;n, las nuevas formas de esclavitud, y en toda forma de descarte&rdquo;, recordaron.</p>
<p>
Los obispos de San Isidro expresaron su anhelo porque la Misa &ldquo;sea un aporte al encuentro de los argentinos, promoviendo el respeto de la dignidad de las mujeres y la defensa de toda vida humana; creemos que en estos tiempos dif&iacute;ciles que estamos viviendo, hay que ayudar con propuestas que integren y evitar aquellas que dividen m&aacute;s a&uacute;n a nuestra sociedad&rdquo;.</p>
</div></div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/argentina/">Argentina</a>, <a href="/noticias/etiquetas/misa/">Misa</a>, <a href="/noticias/etiquetas/obispos-de-argentina/">Obispos de Argentina</a>, <a href="/noticias/etiquetas/defensa-de-la-vida/">Defensa de la vida</a>, <a href="/noticias/etiquetas/dia-de-la-mujer/">Día de la Mujer</a>, <a href="/noticias/etiquetas/basilica-nuestra-senora-de-lujan/">Basílica Nuestra Señora de Luján</a>
</p>
<div class="related">
<h2>Noticias relacionadas &raquo;</h2>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/sumate-a-la-campana-de-oracion-caminando-hacia-un-rosario-por-la-vida-17924"><img src="/imagespp/CampanaOracionPorLaVida_UnRosarioPorLaVida04022020.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/sumate-a-la-campana-de-oracion-caminando-hacia-un-rosario-por-la-vida-17924">Súmate a la campaña de oración “Caminando hacia Un Rosario por la Vida”</a></h3>
<p>
Los fieles en Argentina preparan la celebraci&oacute;n internacional del D&iacute;a del Ni&ntilde;o por Nacer el...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/defender-la-vida-no-significa-ser-antiderechos-dice-presidente-de-episcopado-argentino-51460"><img src="/imagespp/EmbarazoCancer-24022020.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/defender-la-vida-no-significa-ser-antiderechos-dice-presidente-de-episcopado-argentino-51460">Defender la vida no significa ser “antiderechos”, dice presidente de Episcopado argentino</a></h3>
<p>
El presidente de la Conferencia Episcopal Argentina (CEA), Mons. Oscar Ojea, manifest&oacute; que es...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/el-si-a-la-vida-es-un-si-a-la-mujer-senala-obispo-argentino-71550"><img src="/imagespp/MamáYBebé_Unplash_210220.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/el-si-a-la-vida-es-un-si-a-la-mujer-senala-obispo-argentino-71550">El sí a la vida es un sí a la mujer, señala obispo argentino</a></h3>
<p>
El Obispo de Mor&oacute;n (Argentina), Mons. Jorge V&aacute;squez, invit&oacute; a la Misa de este 8 de marzo para...</p>
</div>
</div>
</div>
<div align="center">
<p class="recurso_titular" style="border-top: 1px solid #069; padding-top: 15px;"><b>Recibe nuestras noticias por email:</b></p>
<p>Escriba su nombre y direcci&oacute;n de email para recibir el boletín diario de noticias de <b>ACI Prensa</b>.</p>
<div style="margin: auto; text-align:center">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
              hbspt.forms.create({
                   portalId: "4395239",
                   formId: "309b19b3-af77-4ce0-aaa1-adfae0a26c12"
            
              });
            </script>
</div>
</div>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">

<div class="sharebar-content">
<div id="shareBottom">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div class="ad-leaderboard" align="center" style="margin-bottom: 15px">

<div id='div-gpt-ad-1554327386361-0'></div>
</div>
</div>

<div class="coment">
<h1>Comentarios</h1>
<div class="fb-comments" data-width="100%" data-href="https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529" data-numposts="10"></div> </div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-0'></div>
</div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Síguenos:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-1'></div>
</div></div></div>
</div>
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> <div id="featuredvideos">

<div wibbitz="embed-player-widget"></div>
</div>
</div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0" /></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<div class="row">
<div class="box-5">
<div class="box-content">
<h2>Tendencias:</h2>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/pelicula-sobre-el-sagrado-corazon-de-jesus-alcanza-el-top-15-en-cartelera-80659/"><img src="https://www.aciprensa.com/imagespp/CorazónDeJesús_280220.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/pelicula-sobre-el-sagrado-corazon-de-jesus-alcanza-el-top-15-en-cartelera-80659/">Película sobre el Sagrado Corazón de Jesús alcanza el top 15 en cartelera</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/undiasinmujeres-feministas-ponen-aborto-como-primer-punto-en-agenda-de-paro-en-mexico-84758/"><img src="https://www.aciprensa.com/imagespp/Aborto-legal-feministas-David-Ramos-ACI-280220.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/undiasinmujeres-feministas-ponen-aborto-como-primer-punto-en-agenda-de-paro-en-mexico-84758/">#UnDíaSinMujeres: Feministas ponen aborto como primer punto en agenda de paro en México</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/el-papa-vuelve-a-cancelar-parte-de-su-agenda-debido-a-una-indisposicion-61680/"><img src="https://www.aciprensa.com/imagespp/Papa-Francisco-Misa-Santa-Marta-Vatican-Media-29022020.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/el-papa-vuelve-a-cancelar-parte-de-su-agenda-debido-a-una-indisposicion-61680/">El Papa vuelve a cancelar parte de su agenda debido a una indisposición</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/demonio-revela-a-exorcista-no-soporto-que-los-esposos-se-amen-56070/"><img src="https://www.aciprensa.com/imagespp/Matrimonio_ACIPrensa_5.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/demonio-revela-a-exorcista-no-soporto-que-los-esposos-se-amen-56070/">El demonio no soporta que los esposos se amen, revela exorcista</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/papa-francisco-rinde-homenaje-a-los-profesores-del-mundo-97072/"><img src="https://www.aciprensa.com/imagespp/PapaFrancisco_EducacionPactoGlobal_7022020_VaticanMedia.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/papa-francisco-rinde-homenaje-a-los-profesores-del-mundo-97072/">Papa Francisco rinde homenaje a los profesores del mundo</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/diputados-de-brasil-denuncian-penalmente-a-autor-de-imagen-blasfema-de-la-virgen-maria-64224/"><img src="https://www.aciprensa.com/imagespp/maria_290220.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/diputados-de-brasil-denuncian-penalmente-a-autor-de-imagen-blasfema-de-la-virgen-maria-64224/">Autor de imagen blasfema de la Virgen es denunciado penalmente por diputados de Brasil</a>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-2'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0" /></a></div></div>
</div>
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-3'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0" /></a></div></div>
</div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<link rel="stylesheet" type="text/css" href="/dist/css/default-inner.css?v=1.4.6" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
googletag.cmd.push(function() {
	var mappingLeaderboard = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
        addSize([320, 0], [[320, 50]]). //mobile
        addSize([0, 0], [[320, 50]]). //other
        build();
	googletag.defineSlot('/4493921/ACI_P_Top_Banner', [[300, 250], [728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1554327193243-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Bottom_Banner', [[320, 50], [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1554327386361-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
<script>
// Aca se ejecutan todos los ads
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327193243-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327386361-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-3'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
</script>
<script src="//cdn4.wibbitz.com/aci_prensa/embed.js"></script>​
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#3554565c4547505b46547554565c4547505b46541b565a58"><span class="__cf_email__" data-cfemail="f9989a90898b9c978a98b9989a90898b9c978a98d79a9694">[email&#160;protected]</span></a><br />
<a href="https://www.aciprensa.com/privacidad.php">Política de Privacidad</a> &middot; <a href="https://www.aciprensa.com/cookies.php">Política de Cookies</a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
</div>
</div>
<style>
.floating-sharebar {
	position: fixed;
    z-index: 10000;
    bottom: 0;
    width: 100%;
    right: 0;
    text-align: left;
}
.floating-sharebar a {
    width: 20%;
    display: inline-block;
    text-align: center;
	padding: 5px;
    box-sizing: border-box;
}
.floating-sharebar a.facebook {
	background-color: #3c5998;
}
.floating-sharebar a.twitter {
	background-color: #1da1f2;
}
.floating-sharebar a.googleplus {
	background-color: #dc4e41;
}
.floating-sharebar a.whatsapp {
	background-color: #4dc247;
}
.floating-sharebar a.email {
	background-color: #585858;
}
</style>
<div class="floating-sharebar show-720 hide-full">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a><a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5&via=aciprensa" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a><a class="whatsapp" href="https://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a><a class="googleplus" href="https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a><a class="email" href="https://api.addthis.com/oexchange/0.8/forward/mailto/offer?url=https://www.aciprensa.com/noticias/obispos-invitan-a-decir-si-a-las-mujeres-si-a-la-vida-el-proximo-8-de-marzo-19465?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/mailto.png" border="0" alt="Email App" /></a>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/jquery.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/init.news.js?v=2.3.0"></script>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script>
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;

	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'aciprensa'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script>


</body>
</html>
