<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> 
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="1484864751726750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.aciprensa.com/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303/"/>
<meta property="og:title" content="Juez que cambi&oacute; nombre y sexo de un menor de 5 a&ntilde;os falt&oacute; a la ley, denuncian en Chile"/>
<meta property="og:image" content="https://www.aciprensa.com/imagespp/MartilloJuezLey_PixabayDominioPublico_250716.jpg"/>
<meta property="og:description" content="El abogado chileno y director ejecutivo de Comunidad y Justicia, Tom&amp;aacute;s Henr&amp;iacute;quez, present&amp;oacute; una demanda contra el juez suplente del 7&amp;deg; Juzgado Civil de Santiago de Chile, Luis Fernando Espinoza, quien en 2016 autoriz&amp;oacute; el cambio de nombre y sexo registral de un menor de cinco a&amp;ntilde;os."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Juez que cambi&oacute; nombre y sexo de un menor de 5 a&ntilde;os falt&oacute; a la ley, denuncian en Chile">
<meta name="twitter:description" content="El abogado chileno y director ejecutivo de Comunidad y Justicia, Tom&amp;aacute;s Henr&amp;iacute;quez, present&amp;oacute; una demanda contra el juez suplente del 7&amp;deg; Juzgado Civil de Santiago de Chile, Luis Fernando Espinoza, quien en 2016 autoriz&amp;oacute; el cambio de nombre y sexo registral de un menor de cinco a&amp;ntilde;os.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/MartilloJuezLey_PixabayDominioPublico_250716.jpg">
<meta name="description" content="El abogado chileno y director ejecutivo de Comunidad y Justicia, Tom&amp;aacute;s Henr&amp;iacute;quez, present&amp;oacute; una demanda contra el juez suplente del 7&amp;deg; Juzgado Civil de Santiago de Chile, Luis Fernando Espinoza, quien en 2016 autoriz&amp;oacute; el cambio de nombre y sexo registral de un menor de cinco a&amp;ntilde;os."/>
<meta name="keywords" content="Chile,Ideología de Género,protección a menores,juez,SANTIAGO"/>
<title>Juez que cambió nombre y sexo de un menor de 5 años faltó a la ley, denuncian en Chile</title>
<script language="javascript">

function Start(page,title,width,height)
{
OpenWin = this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width=" + width + ",height=" + height);
}

</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303/"/>
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="//tags-cdn.deployads.com/a/aciprensa.com.js" async></script>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.2.2"/>
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.2.2"/>
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0.1"/>
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script src="/js/jquery.js"></script>
<script src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script src="/js/jquery.hoverIntent.minified.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/jquery.media.js"></script>
<script src="/js/jquery.bgiframe.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/init.news.js?v=1.1"></script>
<script src="/js/gigya.js?v=2.0.0"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
 
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script>
window.__wtw_lucky_site_id = 44758;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
 
<link rel="stylesheet" href="/css/animate.css">  
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript">
	$(document).ready(function() {
		$("#comentarios_tabs").tabs();
		$("#gallery").on("click", ".gallery_navigation", function(e){
			e.preventDefault();
			var _foto = $(this).data('foto');
			var _galeria = $(this).data('galeria');
			var imagen = $('#gallery .image');
			var loader = $('#gallery .loading');
			loader.show();
			$.get("/ajax/galeria.php", {foto: _foto, galeria: _galeria})
				.done(function(data) {
					imagen.fadeTo("fast", 0, function(){
						imagen.html(data);
						imagen.find("img").on('load', function() {
							imagen.fadeTo("fast", 1, function() {
								loader.hide();
							});
						});
					}); 
					var _dest = _foto - 1;
					$("#thumbnails").data("scrollable").seekTo(_dest);
					$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
					$('#gallery .thumbnail_navigation[data-foto="' + _foto + '"] .gallery_thumbnail').addClass('current');
				})
				.fail(function() {
					imagen.children('.loading').hide();
					alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");
				})
		});
		$("#gallery").on("click", ".thumbnail_navigation", function(e){
			e.preventDefault();
			$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
			$(this).children(".gallery_thumbnail").addClass('current');
		});
	});
</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"Juez que cambi&oacute; nombre y sexo de un menor de 5 a&ntilde;os falt&oacute; a la ley, denuncian en Chile",
		"description": 		"El abogado chileno y director ejecutivo de Comunidad y Justicia, Tom&amp;aacute;s Henr&amp;iacute;quez, present&amp;oacute; una demanda contra el juez suplente del 7&amp;deg; Juzgado Civil de Santiago de Chile, Luis Fernando Espinoza, quien en 2016 autoriz&amp;oacute; el cambio de nombre y sexo registral de un menor de cinco a&amp;ntilde;os.",
		"datePublished":	"2017-05-17T22:02:00-05:00",
		"dateModified":		"2017-05-18T03:02:02-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303/",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Autor desconocido"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/MartilloJuezLey_PixabayDominioPublico_250716.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
 
<link href="https://plus.google.com/108766794473290795912" rel="publisher"/>
<script src="/js/jquery.tools.min.js"></script>
<script>
$(function() {
  // initialize scrollable
  $(".videoplayer").scrollable();
});
</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
 
<script type="application/javascript">
	var ua = new gigya.socialize.UserAction();
	ua.setTitle("Juez que cambió nombre y sexo de un menor de 5 años faltó a la ley, denuncian en Chile");
	ua.setLinkBack("https://www.aciprensa.com/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303/");
	ua.setDescription("El abogado chileno y director ejecutivo de Comunidad y Justicia, Tom&amp;amp;aacute;s Henr&amp;amp;iacute;quez, present&amp;amp;oacute; una demanda contra el juez suplente del 7&amp;amp;deg; Juzgado Civil de Santiago de Chile, Luis Fernando Espinoza, quien en 2016 autoriz&amp;amp;oacute; el cambio de nombre y sexo registral de un menor de cinco a&amp;amp;ntilde;os.")
	ua.addMediaItem({ 
		type: 	'image', 
		src: 	'https://www.aciprensa.com/imagespp/MartilloJuezLey_PixabayDominioPublico_250716.jpg', 
		href: 	'https://www.aciprensa.com/' 
	});
	ua_twitter = new gigya.socialize.UserAction();
	ua_twitter = ua;
	ua_twitter.setTitle(ua.title + ' - via @aciprensa');
</script>
</head>
<body>
 
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="https://www.aciprensa.com/noticias/">Últimas noticias</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Recursos</a></li>
<li><a href="https://www.aciprensa.com/comunidad/">Comunidad</a></li>
<li><a href="https://www.aciprensa.com/herramientas/">Herramientas</a></li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a></li>
<li><a href="https://www.aciprensa.com/podcast/">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss/">RSS</a></li>
<li><a href="https://www.aciprensa.com/archivo/">Archivo de noticias</a></li>
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<a href="https://www.aciprensa.com"><img src="https://www.aciprensa.com/images/acilogo_big.png" border="0" class="floatleft logo imagemargin"/></a>
<ul id="followus_container">
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">Cargando...</div>
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
        google.load('search', '1', {language : 'es'});
        google.setOnLoadCallback(function() {
          var customSearchControl = new google.search.CustomSearchControl(
            '007820421237039855135:anhbcu1r-4q');

          customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
          var options = new google.search.DrawOptions();
          options.enableSearchboxOnly("https://www.aciprensa.com/results.htm");
          customSearchControl.draw('cse-search-form', options);
        }, true);
      </script>
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css"/>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="https://www.aciprensa.com/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="https://www.aciprensa.com/anterior.php">Archivo</a></li>
<li><a href="https://www.aciprensa.com/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="https://www.aciprensa.com/aborto/">Aborto</a></li>
<li><a href="https://www.aciprensa.com/apologetica">Apologética</a></li>
<li><a href="https://www.aciprensa.com/Biblia">Biblia</a></li>
<li><a href="https://www.aciprensa.com/calendario">Calendario Litúrgico</a></li>
<li><a href="https://www.aciprensa.com/Cardenales">Cardenales</a></li>
<li><a href="https://www.aciprensa.com/juanpabloii">Juan Pablo II</a></li>
<li><a href="https://www.aciprensa.com/iglesia">Iglesia</a></li>
<li><a href="https://www.aciprensa.com/liturgia">Liturgia</a></li>
<li><a href="https://www.aciprensa.com/Maria">María</a></li>
<li><a href="https://www.aciprensa.com/moral">Moral</a></li>
<li><a href="https://www.aciprensa.com/Oracion">Oraciones</a></li>
<li><a href="https://www.aciprensa.com/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="https://www.aciprensa.com/reportajes">Reportajes</a></li>
<li><a href="https://www.aciprensa.com/sacramentos">Sacramentos</a></li>
<li><a href="https://www.aciprensa.com/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="https://www.aciprensa.com/santasede">Santa Sede</a></li>
<li><a href="https://www.aciprensa.com/santos">Santos</a></li>
<li><a href="https://www.aciprensa.com/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="https://www.aciprensa.com/Banco">Banco de imágenes</a></li>
<li><a href="https://www.aciprensa.com/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="https://www.aciprensa.com/catequesis">Catequesis</a></li>
<li><a href="https://www.aciprensa.com/Docum">Documentos eclesiales</a></li>
<li><a href="https://www.aciprensa.com/recursos/familia-257/">Familia</a></li>
<li><a href="https://www.aciprensa.com/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="https://www.aciprensa.com/Matrimonio">Matrimonio</a></li>
<li><a href="https://www.aciprensa.com/radio/index.html">Radios</a></li>
<li><a href="https://www.aciprensa.com/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="https://www.aciprensa.com/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="https://www.aciprensa.com/logo.htm">Logo y banner</a></li>
<li><a href="https://www.aciprensa.com/podcast/index.html">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss">RSS</a></li>
<li><a href="https://www.aciprensa.com/ticker.htm">Ticker de noticias</a></li>
<li><a href="https://www.aciprensa.com/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="https://www.aciprensa.com/blog/">Blog</a></li>
<li><a href="https://www.aciprensa.com/quienes.htm">Quiénes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">
 
<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"> <a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=2">América</a> </div>
 
 
<div class="titular_wrapper">
<h1 class="titulointerior">Juez que cambi&oacute; nombre y sexo de un menor de 5 a&ntilde;os falt&oacute; a la ley, denuncian en Chile</h1>
</div>
 
 
<div id="maincolumn">
<div class="sharebar">
  
<div id="shareTop" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						if (ua_twitter = null)
							var ua_twitter = ua;						
						var sharebartop_params=
						{ 
							containerID: 'shareTop',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						};
						gigya.socialize.showShareBarUI(sharebartop_params);
					});
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>
 
<div class="noticia_imagen_contenedor">
<img src="/imagespp/size680/MartilloJuezLey_PixabayDominioPublico_250716.jpg" wibbitz="embed-main-image" alt="Imagen referencial / Foto: Pixabay (Dominio Público)" title="Imagen referencial / Foto: Pixabay (Dominio Público)"/>
<div class="noticia_imagen_comentario">Imagen referencial / Foto: Pixabay (Dominio P&uacute;blico)</div>
</div>
 
<div id="content">
  
<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">
					$(function() {	
						var sharebarvertical_params=
						{ 
							containerID: 'sharebarVertical',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Email', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/mail.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							layout: 'vertical',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua,
							onSendDone: 'shareFeedUI'
						}
						gigya.socialize.showShareBarUI(sharebarvertical_params);
					});
                </script>
 
<div class="noticia-contenido" id="noticia-contenido"><p>SANTIAGO, 17 May. 17 / 10:02 pm (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
El abogado chileno y director ejecutivo de Comunidad y Justicia, Tom&aacute;s Henr&iacute;quez, present&oacute; una demanda contra el juez suplente del 7&deg; Juzgado Civil de Santiago de Chile, Luis Fernando Espinoza, quien en 2016 autoriz&oacute; el cambio de nombre y sexo registral de un menor de cinco a&ntilde;os.</p>
<p>
La querella fue presentada en abril por prevaricaci&oacute;n judicial -faltar a sus deberes apart&aacute;ndose voluntariamente de la aplicaci&oacute;n del derecho al caso concreto- contra Fern&aacute;ndez Espinosa, considerando que el magistrado fall&oacute; contra las leyes y violent&oacute; la Convenci&oacute;n de los Derechos del Ni&ntilde;o.</p>
<p>
El juez procedi&oacute; ante la solicitud hecha por ambos padres y una psic&oacute;loga. Ellos presentaron certificados psiqui&aacute;tricos y psicol&oacute;gicos, informes del Servicio M&eacute;dico Legal m&aacute;s la declaraci&oacute;n de los padres que relataron que desde temprana edad su hijo se present&oacute; como una ni&ntilde;a y cuando se respetaba su &ldquo;identidad de g&eacute;nero&rdquo;, su felicidad era evidente.</p>
<p>
Asimismo, argumentaron que llamarlo y tratarlo por un nombre y sexo no acorde a su identidad, va en contra de la Convenci&oacute;n de los Derechos del Ni&ntilde;o.
 
<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
El juez sentenci&oacute; el 22 de agosto de 2016 que el menor &ldquo;cumple con los criterios necesarios para el diagn&oacute;stico de disforia de g&eacute;nero infantil, mostrando una marcada identidad de g&eacute;nero femenina y presentando un rechazo permanente a la vestimenta, juegos y actitudes socialmente asociadas al g&eacute;nero masculino&rdquo;.</p>
<p>
El abogado Tom&aacute;s Henr&iacute;quez explic&oacute; a ACI Prensa que hoy &ldquo;Chile no permite en la ley el cambio de nombre y sexo&rdquo; y que solo los proyectos de ley de Identidad de G&eacute;nero y Sistema de Garant&iacute;as de la Ni&ntilde;ez mencionan el tema, pero a&uacute;n no pasan su primer tr&aacute;mite constitucional.</p>
<p>
&ldquo;La administraci&oacute;n p&uacute;blica y los &oacute;rganos del Estado solo pueden hacer lo que la ley les permite y nunca pueden atribuirse un poder distinto al que la ley les ha entregado&rdquo; y si lo hacen, es una contravenci&oacute;n a la ley.</p>
<p>
Como segundo argumento, Henr&iacute;quez explic&oacute; que &ldquo;no hay ning&uacute;n tratado internacional de derechos humanos que haga menci&oacute;n a la identidad de g&eacute;nero y menos como derecho. El art&iacute;culo 8 de la Convenci&oacute;n de los Derechos del Ni&ntilde;o se&ntilde;ala &lsquo;el derecho de los ni&ntilde;os a preservar su identidad&rsquo;&rdquo;.</p>
<p>
Lo anterior, se &ldquo;refiere a la prohibici&oacute;n de los estados de modificar la identidad legal de los ni&ntilde;os respecto de su nombre, su relaciones familiares y nacionalidad&rdquo;.</p>
<p>
Por &uacute;ltimo, el presidente de Comunidad y Justicia sostuvo que &ldquo;el juez cuando act&uacute;a ante la solicitud de cambio, no act&uacute;a en una soluci&oacute;n de conflicto entre partes sino que resuelve una solicitud que en su naturaleza es administrativa&rdquo; por lo tanto, &ldquo;atribuirse el poder es una ilegalidad&rdquo;.</p>
<p>
Francisca Ugarte, miembro de la Sociedad Chilena de Endocrinolog&iacute;a y Diabetes, convers&oacute; anteriormente con ACI Prensa y precis&oacute; que un reci&eacute;n nacido hasta los dos a&ntilde;os &ldquo;no tiene concepto de identidad sexual -proceso de reconocimiento como hombre o mujer- y no es capaz de comprenderlo por su grado de madurez&rdquo;.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
Lo &ldquo;habitual es que desde los dos a seis a&ntilde;os se produzca la primera etapa de identidad sexual&rdquo; la que se termina de definirse alrededor de los 18 a&ntilde;os. En este proceso, puede darse la llamada &ldquo;disforia de g&eacute;nero&rdquo; que es la discordancia o malestar con su corporalidad o sexo biol&oacute;gico.</p>
<p>
En este periodo los padres no deben forzar, ni insistir en su identidad ya que puede &ldquo;provocar un trastorno de la identidad por influir inadecuadamente en su sexo de crianza. Se altera su desarrollo normal que iba a revertirse espont&aacute;neamente&rdquo; al avanzar los a&ntilde;os, dijo Ugarte.</p>
<p>
Es en la pubertad donde un 80 y 90 por ciento de los ni&ntilde;os que tienen disforia de g&eacute;nero, adscriben finalmente a su sexo biol&oacute;gico y no tienen&nbsp; ning&uacute;n conflicto&rdquo;, resalt&oacute;.</p>
<p>
<strong><em>Tambi&eacute;n te puede interesar:</em></strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
Experta explica peligros y errores del proyecto de identidad de g&eacute;nero en Chile <a href="https://t.co/dMNxCu9moP">https://t.co/dMNxCu9moP</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/804692854392188929">2 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/chile/">Chile</a>, <a href="/noticias/etiquetas/ideologia-de-genero/">Ideología de Género</a>, <a href="/noticias/etiquetas/proteccion-a-menores/">protección a menores</a>, <a href="/noticias/etiquetas/juez/">juez</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">
			function reactionClicked(e) {
				var ua = new gigya.socialize.UserAction();  
				ua.setLinkBack('https://www.aciprensa.com/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303/');
				ua.setTitle('Juez que cambió nombre y sexo de un menor de 5 años faltó a la ley, denuncian en Chile');
				ua.setActionName(' - Reacción: ' + e.reaction.text);
				ua.addMediaItem({ 
					type: 	'image', 
					src: 	'https://www.aciprensa.com/imagespp/MartilloJuezLey_PixabayDominioPublico_250716.jpg', 
					href: 	'//www.aciprensa.com/' 
				});					
				var params = {
					userAction: ua,
					scope: "internal",
					privacy: "public"
				}
				console.log(ua);
				gigya.socialize.publishUserAction(params);
			};	
			
			var myReactions=[
				{ 
					text: 'De acuerdo',
					ID: 'agree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',
					tooltip: 'Estoy de acuerdo con esto',
					feedMessage: 'De acuerdo',
					headerText: 'Estás de acuerdo con esto'
				},
				{ 
					text: 'En desacuerdo',
					ID: 'disagree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',
					tooltip: 'Estoy en desacuerdo con esto',
					feedMessage: 'En desacuerdo',
					headerText: 'Estás en desacuerdo con esto'
				},
				{ 
					text: 'Importante',
					ID: 'important',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',
					tooltip: 'Esto es importante',
					feedMessage: 'Importante',
					headerText: 'Crees que esto es importante'
				},
				{ 
					text: 'Inspirador',
					ID: 'inspiring',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',
					tooltip: 'Esto es inspirador',
					feedMessage: 'Inspirador',
					headerText: 'Crees que esto es inspirador'
				}
			]
        
            var showReactionsBarUI_params=
            { 
				barID: '60448',
				showCounts: 'top',
				containerID: 'reactions',
				reactions: myReactions,
				userAction: ua,
				showSuccessMessage: true,
				noButtonBorders: false,
				scope: 'external',
				privacy: 'public',
				onReactionClicked: reactionClicked
            }
			gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);
        </script>
 
</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">
  
<div style="clear:both">
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						var sharebarbottom_params=
						{ 
							containerID: 'shareBottom',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						}
						gigya.socialize.showShareBarUI(sharebarbottom_params);
					})
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div wibbitz="embed-player-widget"></div> </div>
 
<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>
					function commentPublished(e) {
			            var ua = new gigya.socialize.UserAction();    
						ua.setTitle("Juez que cambió nombre y sexo de un menor de 5 años faltó a la ley, denuncian en Chile");
						ua.setLinkBack("https://www.aciprensa.com/noticias/juez-que-cambio-nombre-y-sexo-de-un-menor-de-5-anos-falto-a-la-ley-denuncian-en-chile-77303/");
						ua.setActionName("publicó un comentario");  
						ua.setDescription(e.commentText);
						ua.addMediaItem({ 
							type: 	'image', 
							src: 	'https://www.aciprensa.com/imagespp/MartilloJuezLey_PixabayDominioPublico_250716.jpg', 
							href: 	'//www.aciprensa.com/' 
						});							
						var params = {
							userAction: ua,
							scope: "internal",
							privacy: "public"
						}
						gigya.socialize.publishUserAction(params);
					}
					var params ={
							userAction: ua,
							showLoginBar: true,
							categoryID: 'Noticias',
							streamID: '60448',
							version: 2,
							containerID: 'commentsDiv',
							deviceType: 'auto',
							cid:'',
							enabledShareProviders: 'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',
							onCommentSubmitted: commentPublished
					}
					gigya.comments.showCommentsUI(params);
                </script>
</div>
 
</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/fatima2017/"><img src="/images/BannerFatima.jpg" alt="El Papa Francisco en Fatima"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/tiempo-de-pascua-aleluya-resucito-2038/"><img src="/images/BPascua_170417.jpg" alt="Pascua 2017"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/consultorio-familiar-virtual-3929/"><img src="/images/BannerFyV.jpg" alt="Consultorio Familia y Vida"/></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>
 
<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0"/></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/4-cosas-que-aprendio-este-sacerdote-mexicano-luego-de-practicar-6-mil-exorcismos-21852/"><img src="https://www.aciprensa.com/imagespp/PFranciscoSedanos_TribunaBahia_110117.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/4-cosas-que-aprendio-este-sacerdote-mexicano-luego-de-practicar-6-mil-exorcismos-21852/">4 cosas que aprendió este sacerdote mexicano luego de practicar 6 mil exorcismos</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/fallece-sacerdote-secuestrado-en-abril-debido-al-maltrato-recibido-76032/"><img src="https://www.aciprensa.com/imagespp/Sacerdote_Pixabay_17052017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/fallece-sacerdote-secuestrado-en-abril-debido-al-maltrato-recibido-76032/">Fallece sacerdote secuestrado en abril debido al maltrato recibido</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/clerigo-musulman-pide-a-fifa-prohibir-a-jugadores-hacer-la-senal-de-la-cruz-16008/"><img src="https://www.aciprensa.com/imagespp/Musulmancruz.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/clerigo-musulman-pide-a-fifa-prohibir-a-jugadores-hacer-la-senal-de-la-cruz-16008/">Clérigo musulmán pide a FIFA prohibir a jugadores hacer la señal de la cruz</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/fallece-sacerdote-fundador-de-la-opcion-v-promotor-de-la-castidad-entre-jovenes-70892/"><img src="https://www.aciprensa.com/imagespp/Jurgen_opcionV_17052017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/fallece-sacerdote-fundador-de-la-opcion-v-promotor-de-la-castidad-entre-jovenes-70892/">Fallece sacerdote fundador de La Opción V, promotor de la castidad entre jóvenes</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/hoy-es-la-fiesta-de-san-pascual-bailon-el-santo-enamorado-de-la-eucaristia-74597/"><img src="https://www.aciprensa.com/imagespp/Bailon_17Mayo.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/hoy-es-la-fiesta-de-san-pascual-bailon-el-santo-enamorado-de-la-eucaristia-74597/">Hoy es la fiesta de San Pascual Bailón, el santo enamorado de la Eucaristía</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/existen-peligros-ocultos-al-practicar-el-yoga-asegura-bloguera-catolica-83517/"><img src="https://www.aciprensa.com/imagespp/Yoga_Pixabay_150517.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/existen-peligros-ocultos-al-practicar-el-yoga-asegura-bloguera-catolica-83517/">Existen peligros ocultos al practicar el Yoga, asegura bloguera católica</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br/>
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#d0b1b3b9a0a2b5bea3b190b1b3b9a0a2b5bea3b1feb3bfbd"><span class="__cf_email__" data-cfemail="bddcded4cdcfd8d3cedcfddcded4cdcfd8d3cedc93ded2d0">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br/>
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a></div>
</div>
</div>
 
<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-1'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-2'); });
</script>
</div>
 
<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480439847472-0'); });
</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'noticia-contenido',
		viewable_desktop:true,
		viewable_mobile:true,
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script> 
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
 </html>
