<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> 
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="1484864751726750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.aciprensa.com/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238/"/>
<meta property="og:title" content="El Papa agradece a Dios por beatificaci&oacute;n de valiente Obispo torturado por el comunismo"/>
<meta property="og:image" content="https://www.aciprensa.com/imagespp/PapaFranciscoBeatificacin_ACILOR_26062017.jpg"/>
<meta property="og:description" content="El Papa Francisco, tras el rezo del &amp;Aacute;ngelus en la Plaza de San Pedro, dio las gracias por la Beatificaci&amp;oacute;n, en la localidad lituana de Vilnius, del Obispo de Kaisiadorys Mons. Teofilo Matulionis, quien sufri&amp;oacute; la persecuci&amp;oacute;n, la c&amp;aacute;rcel y la tortura del r&amp;eacute;gimen comunista ruso."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="El Papa agradece a Dios por beatificaci&oacute;n de valiente Obispo torturado por el comunismo">
<meta name="twitter:description" content="El Papa Francisco, tras el rezo del &amp;Aacute;ngelus en la Plaza de San Pedro, dio las gracias por la Beatificaci&amp;oacute;n, en la localidad lituana de Vilnius, del Obispo de Kaisiadorys Mons. Teofilo Matulionis, quien sufri&amp;oacute; la persecuci&amp;oacute;n, la c&amp;aacute;rcel y la tortura del r&amp;eacute;gimen comunista ruso.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/PapaFranciscoBeatificacin_ACILOR_26062017.jpg">
<meta name="description" content="El Papa Francisco, tras el rezo del &amp;Aacute;ngelus en la Plaza de San Pedro, dio las gracias por la Beatificaci&amp;oacute;n, en la localidad lituana de Vilnius, del Obispo de Kaisiadorys Mons. Teofilo Matulionis, quien sufri&amp;oacute; la persecuci&amp;oacute;n, la c&amp;aacute;rcel y la tortura del r&amp;eacute;gimen comunista ruso."/>
<meta name="keywords" content="cristianos perseguidos,Vaticano,Papa Francisco,Comunismo,beatificación,VATICANO"/>
<title>El Papa agradece a Dios por beatificación de valiente Obispo torturado por el comunismo</title>
<script language="javascript">

function Start(page,title,width,height)
{
OpenWin = this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width=" + width + ",height=" + height);
}

</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238/"/>
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="//tags-cdn.deployads.com/a/aciprensa.com.js" async></script>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.3.0"/>
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.3.0"/>
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0.1"/>
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script src="/js/jquery.js"></script>
<script src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script src="/js/jquery.hoverIntent.minified.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/jquery.media.js"></script>
<script src="/js/jquery.bgiframe.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/init.news.js?v=1.1"></script>
<script src="/js/gigya.js?v=2.0.0"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
 
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script>
window.__wtw_lucky_site_id = 44758;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
 
<link rel="stylesheet" href="/css/animate.css">  
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript">
	$(document).ready(function() {
		$("#comentarios_tabs").tabs();
		$("#gallery").on("click", ".gallery_navigation", function(e){
			e.preventDefault();
			var _foto = $(this).data('foto');
			var _galeria = $(this).data('galeria');
			var imagen = $('#gallery .image');
			var loader = $('#gallery .loading');
			loader.show();
			$.get("/ajax/galeria.php", {foto: _foto, galeria: _galeria})
				.done(function(data) {
					imagen.fadeTo("fast", 0, function(){
						imagen.html(data);
						imagen.find("img").on('load', function() {
							imagen.fadeTo("fast", 1, function() {
								loader.hide();
							});
						});
					}); 
					var _dest = _foto - 1;
					$("#thumbnails").data("scrollable").seekTo(_dest);
					$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
					$('#gallery .thumbnail_navigation[data-foto="' + _foto + '"] .gallery_thumbnail').addClass('current');
				})
				.fail(function() {
					imagen.children('.loading').hide();
					alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");
				})
		});
		$("#gallery").on("click", ".thumbnail_navigation", function(e){
			e.preventDefault();
			$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
			$(this).children(".gallery_thumbnail").addClass('current');
		});
	});
</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"El Papa agradece a Dios por beatificaci&oacute;n de valiente Obispo torturado por el comunismo",
		"description": 		"El Papa Francisco, tras el rezo del &amp;Aacute;ngelus en la Plaza de San Pedro, dio las gracias por la Beatificaci&amp;oacute;n, en la localidad lituana de Vilnius, del Obispo de Kaisiadorys Mons. Teofilo Matulionis, quien sufri&amp;oacute; la persecuci&amp;oacute;n, la c&amp;aacute;rcel y la tortura del r&amp;eacute;gimen comunista ruso.",
		"datePublished":	"2017-06-25T11:01:00-05:00",
		"dateModified":		"2017-06-25T17:02:55-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238/",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Autor desconocido"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/PapaFranciscoBeatificacin_ACILOR_26062017.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
 
<link href="https://plus.google.com/108766794473290795912" rel="publisher"/>
<script src="/js/jquery.tools.min.js"></script>
<script>
$(function() {
  // initialize scrollable
  $(".videoplayer").scrollable();
});
</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
 
<script type="application/javascript">
	var ua = new gigya.socialize.UserAction();
	ua.setTitle("El Papa agradece a Dios por beatificación de valiente Obispo torturado por el comunismo");
	ua.setLinkBack("https://www.aciprensa.com/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238/");
	ua.setDescription("El Papa Francisco, tras el rezo del &amp;amp;Aacute;ngelus en la Plaza de San Pedro, dio las gracias por la Beatificaci&amp;amp;oacute;n, en la localidad lituana de Vilnius, del Obispo de Kaisiadorys Mons. Teofilo Matulionis, quien sufri&amp;amp;oacute; la persecuci&amp;amp;oacute;n, la c&amp;amp;aacute;rcel y la tortura del r&amp;amp;eacute;gimen comunista ruso.")
	ua.addMediaItem({ 
		type: 	'image', 
		src: 	'https://www.aciprensa.com/imagespp/PapaFranciscoBeatificacin_ACILOR_26062017.jpg', 
		href: 	'https://www.aciprensa.com/' 
	});
	ua_twitter = new gigya.socialize.UserAction();
	ua_twitter = ua;
	ua_twitter.setTitle(ua.title + ' - via @aciprensa');
</script>
</head>
<body>
 
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="https://www.aciprensa.com/noticias/">Últimas noticias</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Recursos</a></li>
<li><a href="https://www.aciprensa.com/comunidad/">Comunidad</a></li>
<li><a href="https://www.aciprensa.com/herramientas/">Herramientas</a></li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a></li>
<li><a href="https://www.aciprensa.com/podcast/">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss/">RSS</a></li>
<li><a href="https://www.aciprensa.com/archivo/">Archivo de noticias</a></li>
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="https://www.aciprensa.com"><img src="https://www.aciprensa.com/images/acilogo_big.png" border="0" class="floatleft logo imagemargin"/></a>
<ul id="followus_container">
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">
<form class="gsc-search-box" accept-charset="utf-8" method="get" action="/results.htm">
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="gsc-input"><input autocomplete="off" type="text" size="10" class="gsc-input" name="q" title="buscar" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="Búsqueda personalizada de Google" style=""></td>
<td class="gsc-search-button"><input type="submit" value="Buscar" class="gsc-search-button" title="buscar"></td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="https://www.aciprensa.com/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="https://www.aciprensa.com/anterior.php">Archivo</a></li>
<li><a href="https://www.aciprensa.com/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="https://www.aciprensa.com/aborto/">Aborto</a></li>
<li><a href="https://www.aciprensa.com/apologetica">Apologética</a></li>
<li><a href="https://www.aciprensa.com/Biblia">Biblia</a></li>
<li><a href="https://www.aciprensa.com/calendario">Calendario Litúrgico</a></li>
<li><a href="https://www.aciprensa.com/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="https://www.aciprensa.com/juanpabloii">Juan Pablo II</a></li>
<li><a href="https://www.aciprensa.com/iglesia">Iglesia</a></li>
<li><a href="https://www.aciprensa.com/liturgia">Liturgia</a></li>
<li><a href="https://www.aciprensa.com/Maria">María</a></li>
<li><a href="https://www.aciprensa.com/moral">Moral</a></li>
<li><a href="https://www.aciprensa.com/Oracion">Oraciones</a></li>
<li><a href="https://www.aciprensa.com/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="https://www.aciprensa.com/reportajes">Reportajes</a></li>
<li><a href="https://www.aciprensa.com/sacramentos">Sacramentos</a></li>
<li><a href="https://www.aciprensa.com/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="https://www.aciprensa.com/santasede">Santa Sede</a></li>
<li><a href="https://www.aciprensa.com/santos">Santos</a></li>
<li><a href="https://www.aciprensa.com/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="https://www.aciprensa.com/Banco">Banco de imágenes</a></li>
<li><a href="https://www.aciprensa.com/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="https://www.aciprensa.com/catequesis">Catequesis</a></li>
<li><a href="https://www.aciprensa.com/Docum">Documentos eclesiales</a></li>
<li><a href="https://www.aciprensa.com/recursos/familia-257/">Familia</a></li>
<li><a href="https://www.aciprensa.com/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="https://www.aciprensa.com/Matrimonio">Matrimonio</a></li>
<li><a href="https://www.aciprensa.com/radio/index.html">Radios</a></li>
<li><a href="https://www.aciprensa.com/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="https://www.aciprensa.com/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="https://www.aciprensa.com/logo.htm">Logo y banner</a></li>
<li><a href="https://www.aciprensa.com/podcast/index.html">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss">RSS</a></li>
<li><a href="https://www.aciprensa.com/ticker.htm">Ticker de noticias</a></li>
<li><a href="https://www.aciprensa.com/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="https://www.aciprensa.com/blog/">Blog</a></li>
<li><a href="https://www.aciprensa.com/quienes.htm">Quiénes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">
 
<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"> <a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=1">Vaticano</a> </div>
 
 
<div class="titular_wrapper">
<h1 class="titulointerior">El Papa agradece a Dios por beatificaci&oacute;n de valiente Obispo torturado por el comunismo</h1>
</div>
 
 
<div id="maincolumn">
<div class="sharebar">
  
<div id="shareTop" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						if (ua_twitter = null)
							var ua_twitter = ua;						
						var sharebartop_params=
						{ 
							containerID: 'shareTop',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						};
						gigya.socialize.showShareBarUI(sharebartop_params);
					});
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>
 
<div class="noticia_imagen_contenedor">
<img src="/imagespp/size680/PapaFranciscoBeatificacin_ACILOR_26062017.jpg" wibbitz="embed-main-image" alt="El Beato Teofilo Matulionis y el Papa Francisco. Foto: L'Osservatore Romano y ACI Prensa" title="El Beato Teofilo Matulionis y el Papa Francisco. Foto: L'Osservatore Romano y ACI Prensa"/>
<div class="noticia_imagen_comentario">El Beato Teofilo Matulionis y el Papa Francisco. Foto: L'Osservatore Romano y ACI Prensa</div>
</div>
 
<div id="content">
  
<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">
					$(function() {	
						var sharebarvertical_params=
						{ 
							containerID: 'sharebarVertical',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Email', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/mail.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							layout: 'vertical',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua,
							onSendDone: 'shareFeedUI'
						}
						gigya.socialize.showShareBarUI(sharebarvertical_params);
					});
                </script>
 
<div class="noticia-contenido" id="noticia-contenido"><p>VATICANO, 25 Jun. 17 / 11:01 am (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
El Papa Francisco, tras el rezo del &Aacute;ngelus en la Plaza de San Pedro, dio las gracias por la Beatificaci&oacute;n, en la localidad lituana de Vilnius, del Obispo de Kaisiadorys Mons. Teofilo Matulionis, quien sufri&oacute; la persecuci&oacute;n, la c&aacute;rcel y la tortura del r&eacute;gimen comunista ruso.</p>
<p>
&ldquo;Hoy en Vilnius, Lituania, se ha proclamado Beato al Obispo Teofilo Matulionis, fallecido como consecuencia del odio a la fe en 1962 cuando ten&iacute;a casi 90 a&ntilde;os. Damos gracias a Dios por el testimonio de este valiente defensor de la fe y de la dignidad del hombre&rdquo;, se&ntilde;al&oacute; el Santo Padre.</p>
<p>
La ceremonia de beatificaci&oacute;n estuvo presidida por el Cardenal &Aacute;ngelo Amato, Prefecto de la Congregaci&oacute;n de las Causas de los Santos.
 
<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
El Beato Teofilo Matulionis naci&oacute; en 1873 en la Gobernaci&oacute;n de Kovono, actual departamento lituano de Kaunas. Finaliz&oacute; sus estudios en el seminario de San Petersburgo. En 1900 fue ordenado sacerdote cat&oacute;lico de rito latino. Entre 1912 y 1914 fue vicario de la <a href="http://www.aciprensa.com/iglesia/index.html
">iglesia</a> cat&oacute;lica de Santa Caterina de San Petersburgo. En 1922 fue nombrado p&aacute;rroco de la iglesia del Sacro Cuore de Petrogrado.</p>
<p>
Sin embargo, sufri&oacute; la persecuci&oacute;n del r&eacute;gimen comunista instaurado tras la revoluci&oacute;n rusa y en 1923 fue arrestado con un grupo de sacerdotes encabezados por Mons. Jan Cieplak. Entre el 21 y el 26 de marzo de 1923 se desarrolla en Mosc&uacute;, y a puerta cerrada, el juicio contra &eacute;l, y el Tribunal Militar lo conden&oacute; a 3 a&ntilde;os de c&aacute;rcel.</p>
<p>
Cumpli&oacute; su pena en las prisiones de Sokol&rsquo;miki y de Lefortovo, y en enero de 1926 fue puesto en libertad. El 9 de febrero de 1926 fue consagrado en secreto obispo en la iglesia de San Luis de los franceses en Mosc&uacute;. El 8 de noviembre de 1929 fue nuevamente arrestado en Leningrado.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
El 13 de septiembre de 1930 fue condenado a 10 a&ntilde;os de trabajos forzados en un campo de concentraci&oacute;n, y fue internado en Solovki. En septiembre de 1933 fue trasladado a Mosc&uacute;, liberado y deportado a Lituania. En 1946, tras la retirada de Lituania de las fuerzas de ocupaci&oacute;n alemanas, fue nuevamente arrestado y condenado a otros 10 a&ntilde;os de trabajos forzados en Siberia, condena que cumpli&oacute; hasta 1956 en que recuper&oacute; la libertad.</p>
<p>
Regres&oacute; a Lituania sin poder administrar su di&oacute;cesis. Poco antes de morir, recibi&oacute; del Papa el t&iacute;tulo de Arzobispo. Falleci&oacute; en la localidad lituana de Seduva el 20 de agosto de 1962.</p>
<p>
<em><strong>Tambi&eacute;n te puede interesar:</strong></em></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
&ldquo;Ir de misiones no es hacer turismo, es ser testigo del Se&ntilde;or&rdquo;, recuerda el Papa Francisco <a href="https://t.co/EHQvDI1W5W">https://t.co/EHQvDI1W5W</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/878920965635395584">25 de junio de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/cristianos-perseguidos/">cristianos perseguidos</a>, <a href="/noticias/etiquetas/vaticano/">Vaticano</a>, <a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a>, <a href="/noticias/etiquetas/comunismo/">Comunismo</a>, <a href="/noticias/etiquetas/beatificacion/">beatificación</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">
			function reactionClicked(e) {
				var ua = new gigya.socialize.UserAction();  
				ua.setLinkBack('https://www.aciprensa.com/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238/');
				ua.setTitle('El Papa agradece a Dios por beatificación de valiente Obispo torturado por el comunismo');
				ua.setActionName(' - Reacción: ' + e.reaction.text);
				ua.addMediaItem({ 
					type: 	'image', 
					src: 	'https://www.aciprensa.com/imagespp/PapaFranciscoBeatificacin_ACILOR_26062017.jpg', 
					href: 	'//www.aciprensa.com/' 
				});					
				var params = {
					userAction: ua,
					scope: "internal",
					privacy: "public"
				}
				console.log(ua);
				gigya.socialize.publishUserAction(params);
			};	
			
			var myReactions=[
				{ 
					text: 'De acuerdo',
					ID: 'agree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',
					tooltip: 'Estoy de acuerdo con esto',
					feedMessage: 'De acuerdo',
					headerText: 'Estás de acuerdo con esto'
				},
				{ 
					text: 'En desacuerdo',
					ID: 'disagree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',
					tooltip: 'Estoy en desacuerdo con esto',
					feedMessage: 'En desacuerdo',
					headerText: 'Estás en desacuerdo con esto'
				},
				{ 
					text: 'Importante',
					ID: 'important',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',
					tooltip: 'Esto es importante',
					feedMessage: 'Importante',
					headerText: 'Crees que esto es importante'
				},
				{ 
					text: 'Inspirador',
					ID: 'inspiring',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',
					tooltip: 'Esto es inspirador',
					feedMessage: 'Inspirador',
					headerText: 'Crees que esto es inspirador'
				}
			]
        
            var showReactionsBarUI_params=
            { 
				barID: '61040',
				showCounts: 'top',
				containerID: 'reactions',
				reactions: myReactions,
				userAction: ua,
				showSuccessMessage: true,
				noButtonBorders: false,
				scope: 'external',
				privacy: 'public',
				onReactionClicked: reactionClicked
            }
			gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);
        </script>
 
</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">
  
<div style="clear:both">
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						var sharebarbottom_params=
						{ 
							containerID: 'shareBottom',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						}
						gigya.socialize.showShareBarUI(sharebarbottom_params);
					})
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div wibbitz="embed-player-widget"></div> </div>
 
<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>
					function commentPublished(e) {
			            var ua = new gigya.socialize.UserAction();    
						ua.setTitle("El Papa agradece a Dios por beatificación de valiente Obispo torturado por el comunismo");
						ua.setLinkBack("https://www.aciprensa.com/noticias/el-papa-francisco-da-las-gracias-por-la-beatificacion-de-obispo-torturado-por-el-comunismo-22238/");
						ua.setActionName("publicó un comentario");  
						ua.setDescription(e.commentText);
						ua.addMediaItem({ 
							type: 	'image', 
							src: 	'https://www.aciprensa.com/imagespp/PapaFranciscoBeatificacin_ACILOR_26062017.jpg', 
							href: 	'//www.aciprensa.com/' 
						});							
						var params = {
							userAction: ua,
							scope: "internal",
							privacy: "public"
						}
						gigya.socialize.publishUserAction(params);
					}
					var params ={
							userAction: ua,
							showLoginBar: true,
							categoryID: 'Noticias',
							streamID: '61040',
							version: 2,
							containerID: 'commentsDiv',
							deviceType: 'auto',
							cid:'',
							enabledShareProviders: 'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',
							onCommentSubmitted: commentPublished
					}
					gigya.comments.showCommentsUI(params);
                </script>
</div>
 
</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/recursos/sagrado-corazon-de-jesus-1247/"><img src="/images/BannerSCJ_190617.jpg" alt="Sagrado Conrazón de Jesús"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/consultorio-familiar-virtual-3929/"><img src="/images/BannerDraCalva.jpg" alt="Consultorio Familia y Vida"/></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>
 
<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0"/></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/por-que-este-ano-no-se-celebra-la-fiesta-del-inmaculado-corazon-de-maria-23796/"><img src="https://www.aciprensa.com/imagespp/SagradoCoraznMara_aci_230617.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/por-que-este-ano-no-se-celebra-la-fiesta-del-inmaculado-corazon-de-maria-23796/">¿Por qué este año no se celebra la fiesta del Inmaculado Corazón de María?</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/ordenan-al-obispo-catolico-mas-joven-del-mundo-29872/"><img src="https://www.aciprensa.com/imagespp/ObispojovenUcrania_YoutubeEWTN_23062017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/ordenan-al-obispo-catolico-mas-joven-del-mundo-29872/">Ordenan al Obispo católico más joven del mundo</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/medico-sugirio-abortar-a-esta-nina-y-la-respuesta-de-su-madre-se-hace-viral-13718/"><img src="https://www.aciprensa.com/imagespp/NinaDown.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/medico-sugirio-abortar-a-esta-nina-y-la-respuesta-de-su-madre-se-hace-viral-13718/">Médico sugirió abortar a esta niña y la respuesta de su madre se hace viral</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/hoy-la-iglesia-celebra-el-nacimiento-de-san-juan-bautista-el-ultimo-profeta-57569/"><img src="https://www.aciprensa.com/imagespp/BautistaNacimiento_24Junio.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/hoy-la-iglesia-celebra-el-nacimiento-de-san-juan-bautista-el-ultimo-profeta-57569/">Hoy la Iglesia celebra el nacimiento de San Juan Bautista, el "Profeta del Altísimo"</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/golpean-a-sacerdote-afuera-de-su-iglesia-por-homilia-provida-en-bolivia-95662/"><img src="https://www.aciprensa.com/imagespp/Giselle.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/golpean-a-sacerdote-afuera-de-su-iglesia-por-homilia-provida-en-bolivia-95662/">Sacerdote pronuncia homilía provida y recibe paliza en Bolivia</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/abortistas-confunden-a-actor-con-sacerdote-y-encienden-twitter-19714/"><img src="https://www.aciprensa.com/imagespp/TwitterIPAS_TuNo_23062017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/abortistas-confunden-a-actor-con-sacerdote-y-encienden-twitter-19714/">Abortistas confunden a actor con sacerdote y encienden Twitter</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br/>
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#e687858f969483889587a687858f969483889587c885898b"><span class="__cf_email__" data-cfemail="d6b7b5bfa6a4b3b8a5b796b7b5bfa6a4b3b8a5b7f8b5b9bb">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br/>
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a></div>
</div>
</div>
 
<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-1'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-2'); });
</script>
</div>
 
<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480439847472-0'); });
</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'noticia-contenido',
		viewable_desktop:true,
		viewable_mobile:true,
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script> 
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
 </html>
