<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> 
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="1484864751726750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.aciprensa.com/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249/"/>
<meta property="og:title" content="El gluten y la Eucarist&iacute;a: &iquest;Qu&eacute; debe hacer quien padece enfermedad cel&iacute;aca?"/>
<meta property="og:image" content="https://www.aciprensa.com/imagespp/CalizCopon_Ibaez_110717.jpg"/>
<meta property="og:description" content="La Congregaci&amp;oacute;n para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede emiti&amp;oacute;, el 15 de junio de este a&amp;ntilde;o, una carta circular a los obispos reiterando las normas existentes sobre el pan y el vino para la Eucarist&amp;iacute;a, incluida la norma de que las hostias deben contener una cierta cantidad de gluten como materia v&amp;aacute;lida para la consagraci&amp;oacute;n."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="El gluten y la Eucarist&iacute;a: &iquest;Qu&eacute; debe hacer quien padece enfermedad cel&iacute;aca?">
<meta name="twitter:description" content="La Congregaci&amp;oacute;n para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede emiti&amp;oacute;, el 15 de junio de este a&amp;ntilde;o, una carta circular a los obispos reiterando las normas existentes sobre el pan y el vino para la Eucarist&amp;iacute;a, incluida la norma de que las hostias deben contener una cierta cantidad de gluten como materia v&amp;aacute;lida para la consagraci&amp;oacute;n.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/CalizCopon_Ibaez_110717.jpg">
<meta name="description" content="La Congregaci&amp;oacute;n para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede emiti&amp;oacute;, el 15 de junio de este a&amp;ntilde;o, una carta circular a los obispos reiterando las normas existentes sobre el pan y el vino para la Eucarist&amp;iacute;a, incluida la norma de que las hostias deben contener una cierta cantidad de gluten como materia v&amp;aacute;lida para la consagraci&amp;oacute;n."/>
<meta name="keywords" content="Eucaristía,Enfermedad,hostias,Consagración,Santo Cáliz,Congregación para el Culto Divino y la Disciplina de los Sacramentos,REDACCIÓN CENTRAL"/>
<title>El gluten y la Eucaristía: ¿Qué debe hacer quien padece enfermedad celíaca?</title>
<script language="javascript">

function Start(page,title,width,height)
{
OpenWin = this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width=" + width + ",height=" + height);
}

</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249/"/>
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="//tags-cdn.deployads.com/a/aciprensa.com.js" async></script>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.3.0"/>
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.3.0"/>
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0.1"/>
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script src="/js/jquery.js"></script>
<script src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script src="/js/jquery.hoverIntent.minified.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/jquery.media.js"></script>
<script src="/js/jquery.bgiframe.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/init.news.js?v=1.1"></script>
<script src="/js/gigya.js?v=2.0.0"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
 
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script>
window.__wtw_lucky_site_id = 44758;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
 
<link rel="stylesheet" href="/css/animate.css">  
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript">
	$(document).ready(function() {
		$("#comentarios_tabs").tabs();
		$("#gallery").on("click", ".gallery_navigation", function(e){
			e.preventDefault();
			var _foto = $(this).data('foto');
			var _galeria = $(this).data('galeria');
			var imagen = $('#gallery .image');
			var loader = $('#gallery .loading');
			loader.show();
			$.get("/ajax/galeria.php", {foto: _foto, galeria: _galeria})
				.done(function(data) {
					imagen.fadeTo("fast", 0, function(){
						imagen.html(data);
						imagen.find("img").on('load', function() {
							imagen.fadeTo("fast", 1, function() {
								loader.hide();
							});
						});
					}); 
					var _dest = _foto - 1;
					$("#thumbnails").data("scrollable").seekTo(_dest);
					$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
					$('#gallery .thumbnail_navigation[data-foto="' + _foto + '"] .gallery_thumbnail').addClass('current');
				})
				.fail(function() {
					imagen.children('.loading').hide();
					alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");
				})
		});
		$("#gallery").on("click", ".thumbnail_navigation", function(e){
			e.preventDefault();
			$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
			$(this).children(".gallery_thumbnail").addClass('current');
		});
	});
</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"El gluten y la Eucarist&iacute;a: &iquest;Qu&eacute; debe hacer quien padece enfermedad cel&iacute;aca?",
		"description": 		"La Congregaci&amp;oacute;n para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede emiti&amp;oacute;, el 15 de junio de este a&amp;ntilde;o, una carta circular a los obispos reiterando las normas existentes sobre el pan y el vino para la Eucarist&amp;iacute;a, incluida la norma de que las hostias deben contener una cierta cantidad de gluten como materia v&amp;aacute;lida para la consagraci&amp;oacute;n.",
		"datePublished":	"2017-07-11T18:30:00-05:00",
		"dateModified":		"2017-07-11T23:30:02-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249/",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Autor desconocido"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/CalizCopon_Ibaez_110717.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
 
<link href="https://plus.google.com/108766794473290795912" rel="publisher"/>
<script src="/js/jquery.tools.min.js"></script>
<script>
$(function() {
  // initialize scrollable
  $(".videoplayer").scrollable();
});
</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
 
<script type="application/javascript">
	var ua = new gigya.socialize.UserAction();
	ua.setTitle("El gluten y la Eucaristía: ¿Qué debe hacer quien padece enfermedad celíaca?");
	ua.setLinkBack("https://www.aciprensa.com/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249/");
	ua.setDescription("La Congregaci&amp;amp;oacute;n para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede emiti&amp;amp;oacute;, el 15 de junio de este a&amp;amp;ntilde;o, una carta circular a los obispos reiterando las normas existentes sobre el pan y el vino para la Eucarist&amp;amp;iacute;a, incluida la norma de que las hostias deben contener una cierta cantidad de gluten como materia v&amp;amp;aacute;lida para la consagraci&amp;amp;oacute;n.")
	ua.addMediaItem({ 
		type: 	'image', 
		src: 	'https://www.aciprensa.com/imagespp/CalizCopon_Ibaez_110717.jpg', 
		href: 	'https://www.aciprensa.com/' 
	});
	ua_twitter = new gigya.socialize.UserAction();
	ua_twitter = ua;
	ua_twitter.setTitle(ua.title + ' - via @aciprensa');
</script>
</head>
<body>
 
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="https://www.aciprensa.com/noticias/">Últimas noticias</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Recursos</a></li>
<li><a href="https://www.aciprensa.com/comunidad/">Comunidad</a></li>
<li><a href="https://www.aciprensa.com/herramientas/">Herramientas</a></li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a></li>
<li><a href="https://www.aciprensa.com/podcast/">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss/">RSS</a></li>
<li><a href="https://www.aciprensa.com/archivo/">Archivo de noticias</a></li>
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="https://www.aciprensa.com"><img src="https://www.aciprensa.com/images/acilogo_big.png" border="0" class="floatleft logo imagemargin"/></a>
<ul id="followus_container">
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">
<form class="gsc-search-box" accept-charset="utf-8" method="get" action="/results.htm">
<table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td class="gsc-input"><input autocomplete="off" type="text" size="10" class="gsc-input" name="q" title="buscar" id="gsc-i-id1" dir="ltr" spellcheck="false" placeholder="Búsqueda personalizada de Google" style=""></td>
<td class="gsc-search-button"><input type="submit" value="Buscar" class="gsc-search-button" title="buscar"></td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="https://www.aciprensa.com/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="https://www.aciprensa.com/anterior.php">Archivo</a></li>
<li><a href="https://www.aciprensa.com/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="https://www.aciprensa.com/aborto/">Aborto</a></li>
<li><a href="https://www.aciprensa.com/apologetica">Apologética</a></li>
<li><a href="https://www.aciprensa.com/Biblia">Biblia</a></li>
<li><a href="https://www.aciprensa.com/calendario">Calendario Litúrgico</a></li>
<li><a href="https://www.aciprensa.com/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="https://www.aciprensa.com/juanpabloii">Juan Pablo II</a></li>
<li><a href="https://www.aciprensa.com/iglesia">Iglesia</a></li>
<li><a href="https://www.aciprensa.com/liturgia">Liturgia</a></li>
<li><a href="https://www.aciprensa.com/Maria">María</a></li>
<li><a href="https://www.aciprensa.com/moral">Moral</a></li>
<li><a href="https://www.aciprensa.com/Oracion">Oraciones</a></li>
<li><a href="https://www.aciprensa.com/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="https://www.aciprensa.com/reportajes">Reportajes</a></li>
<li><a href="https://www.aciprensa.com/sacramentos">Sacramentos</a></li>
<li><a href="https://www.aciprensa.com/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="https://www.aciprensa.com/santasede">Santa Sede</a></li>
<li><a href="https://www.aciprensa.com/santos">Santos</a></li>
<li><a href="https://www.aciprensa.com/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="https://www.aciprensa.com/Banco">Banco de imágenes</a></li>
<li><a href="https://www.aciprensa.com/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="https://www.aciprensa.com/catequesis">Catequesis</a></li>
<li><a href="https://www.aciprensa.com/Docum">Documentos eclesiales</a></li>
<li><a href="https://www.aciprensa.com/recursos/familia-257/">Familia</a></li>
<li><a href="https://www.aciprensa.com/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="https://www.aciprensa.com/Matrimonio">Matrimonio</a></li>
<li><a href="https://www.aciprensa.com/radio/index.html">Radios</a></li>
<li><a href="https://www.aciprensa.com/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="https://www.aciprensa.com/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="https://www.aciprensa.com/logo.htm">Logo y banner</a></li>
<li><a href="https://www.aciprensa.com/podcast/index.html">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss">RSS</a></li>
<li><a href="https://www.aciprensa.com/ticker.htm">Ticker de noticias</a></li>
<li><a href="https://www.aciprensa.com/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="https://www.aciprensa.com/blog/">Blog</a></li>
<li><a href="https://www.aciprensa.com/quienes.htm">Quiénes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">
 
<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"> <a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=4">Mundo</a> </div>
 
 
<div class="titular_wrapper">
<h1 class="titulointerior">El gluten y la Eucarist&iacute;a: &iquest;Qu&eacute; debe hacer quien padece enfermedad cel&iacute;aca?</h1>
</div>
 
 
<div id="maincolumn">
<div class="sharebar">
  
<div id="shareTop" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						if (ua_twitter = null)
							var ua_twitter = ua;						
						var sharebartop_params=
						{ 
							containerID: 'shareTop',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						};
						gigya.socialize.showShareBarUI(sharebartop_params);
					});
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>
 
<div class="noticia_imagen_contenedor">
<img src="/imagespp/size680/CalizCopon_Ibaez_110717.jpg" wibbitz="embed-main-image" alt="Imagen referencial / Crédito: Daniel Ibañez (ACI Prensa)" title="Imagen referencial / Crédito: Daniel Ibañez (ACI Prensa)"/>
<div class="noticia_imagen_comentario">Imagen referencial / Cr&eacute;dito: Daniel Iba&ntilde;ez (ACI Prensa)</div>
</div>
 
<div id="content">
  
<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">
					$(function() {	
						var sharebarvertical_params=
						{ 
							containerID: 'sharebarVertical',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Email', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/mail.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							layout: 'vertical',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua,
							onSendDone: 'shareFeedUI'
						}
						gigya.socialize.showShareBarUI(sharebarvertical_params);
					});
                </script>
 
<div class="noticia-contenido" id="noticia-contenido"><p>REDACCI&Oacute;N CENTRAL, 11 Jul. 17 / 06:30 pm (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
La Congregaci&oacute;n para el Culto Divino y la Disciplina de los <a href="http://www.aciprensa.com/sacramentos/index.html">Sacramentos</a> de la <a href="http://www.aciprensa.com/santasede/index.html
">Santa Sede</a> emiti&oacute;, el 15 de junio de este a&ntilde;o, una carta circular a los obispos reiterando las normas existentes sobre el pan y el vino para la Eucarist&iacute;a, incluida la norma de que las hostias deben contener una cierta cantidad de gluten como materia v&aacute;lida para la consagraci&oacute;n.</p>
<p>
La noticia se hizo viral y algunos medios titularon lo siguiente: &ldquo;La <a href="http://www.aciprensa.com/iglesia/index.html
">Iglesia</a> Cat&oacute;lica proh&iacute;be a los cel&iacute;acos la comuni&oacute;n&rdquo;. Inclusive Twitter declar&oacute; el tema como &ldquo;tendencia&rdquo;.</p>
<p>
Sin embargo, las normas sobre el pan y el vino ya exist&iacute;an y no fue anunciada ninguna nueva, ni se prohibi&oacute; a los cel&iacute;acos la Eucarist&iacute;a. Las hostias sin gluten fueron siempre materia inv&aacute;lida para la consagraci&oacute;n.</p>
<p>
Ante este panorama, la carta deja algunas inquietudes para aquellas personas con enfermedad cel&iacute;aca (o aquellas con otras alergias graves al trigo) y la Eucarist&iacute;a.</p>
<p>
<em><strong>&iquest;Qu&eacute; se debe hacer si se padece esta enfermedad?</strong></em>
 
<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
La Iglesia reconoce que no debe excluir de la comuni&oacute;n a los cat&oacute;licos con enfermedad cel&iacute;aca, y se ha acomodado para aquellos que son incapaces de consumir el trigo.</p>
<p>
Un laico incapaz de recibir una <a href="http://www.aciprensa.com/Eucaristia/index.html">hostia</a> baja en gluten, puede recibir la comuni&oacute;n bajo la especie de vino solamente.</p>
<p>
Un sacerdote en una situaci&oacute;n similar al participar en la <a href="http://www.aciprensa.com/Eucaristia/index.html
">Misa</a> puede, con permiso del ordinario, recibir la comuni&oacute;n bajo la especie de vino solamente. Pero tal sacerdote no puede celebrar la Eucarist&iacute;a de forma individual, ni puede presidir una concelebraci&oacute;n.</p>
<p>
El P. Joseph Faulkner, sacerdote de la di&oacute;cesis de Lincoln en Estados Unidos, fue diagnosticado con enfermedad cel&iacute;aca en 2008. Luego de ser ordenado, tuvo que recibir un permiso especial de su di&oacute;cesis para usar hostias de bajo gluten para celebrar la Misa.</p>
<p>
En entrevista con CNA &ndash;agencia en ingl&eacute;s del Grupo ACI&ndash; el presb&iacute;tero indic&oacute;: &ldquo;Vomito si como pan, pero consumo de 8 a 9 hostias bajas en gluten por semana, y lo he hecho durante 9 a&ntilde;os, y no me enferman&rdquo;.</p>
<p>
El P. Faulkner recomend&oacute; que cualquier cel&iacute;aco obtenga algunas hostias bajas en gluten sin consagrar, e ingiera peque&ntilde;as part&iacute;culas para ver si es capaz de consumirlas con seguridad.</p>
<p>
Para los cel&iacute;acos que son incapaces de recibir las hostias bajas en gluten, el P. Faulkner dijo que &ldquo;lo m&aacute;s seguro que una persona podr&iacute;a hacer ser&iacute;a pedir y recibir la Precios&iacute;sima Sangre de un c&aacute;liz, pero que no sea el c&aacute;liz que el sacerdote utiliza&rdquo;.</p>
<p>
Esto se debe a que el c&aacute;liz que contiene el vino utilizado por el sacerdote, tambi&eacute;n contiene el frumentum, part&iacute;culas de hostia que cayeron durante la oraci&oacute;n del Agnus Dei (rezada poco antes de la comuni&oacute;n). Para evitar cualquier contaminaci&oacute;n, es necesario un c&aacute;liz separado.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
&ldquo;Esa es la manera m&aacute;s segura, y cuando recibes la Precios&iacute;sima Sangre, recibes el cuerpo, la sangre, el alma y la divinidad de Jes&uacute;s, para que no tengas que preocuparte de recibir solo parte del sacrificio&rdquo;, indic&oacute; el sacerdote.</p>
<p>
Finalmente, el P. Faulkner se&ntilde;al&oacute; que aquellos que son capaces de recibir las hostias bajas en gluten, pueden viajar con un estuche de hostias no consagradas, de tal forma que puedan asegurarse de recibir la comuni&oacute;n en diferentes parroquias.</p>
<p>
&ldquo;Solo ve donde el p&aacute;rroco y expl&iacute;cale: 'Hola, soy cel&iacute;aco, &iquest;puedo llevar una de estas hostias consagradas en una patena separada? Si no tienen un cel&iacute;aco en su parroquia es probable que no cuenten con este tipo de hostias en su refrigerador&rdquo;, concluy&oacute;.</p>
<p>
<em>Traducido y adaptado por Diego L&oacute;pez Marina. Publicado originalmente en <a href="http://www.catholicnewsagency.com/news/gluten-and-communion-whats-a-celiac-to-do-72220/">CNA</a>.</em></p>
<p>
<strong><em>Tambi&eacute;n te puede interesar:&nbsp;</em></strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
Vaticano establece medidas de control para evitar abusos contra la Eucarist&iacute;a <a href="https://t.co/YqtgTt4n74">https://t.co/YqtgTt4n74</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/883643083191185408">8 de julio de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/eucaristia/">Eucaristía</a>, <a href="/noticias/etiquetas/enfermedad/">Enfermedad</a>, <a href="/noticias/etiquetas/hostias/">hostias</a>, <a href="/noticias/etiquetas/consagracion/">Consagración</a>, <a href="/noticias/etiquetas/santo-caliz/">Santo Cáliz</a>, <a href="/noticias/etiquetas/congregacion-para-el-culto-divino-y-la-disciplina-de-los-sacramentos/">Congregación para el Culto Divino y la Disciplina de los Sacramentos</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">
			function reactionClicked(e) {
				var ua = new gigya.socialize.UserAction();  
				ua.setLinkBack('https://www.aciprensa.com/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249/');
				ua.setTitle('El gluten y la Eucaristía: ¿Qué debe hacer quien padece enfermedad celíaca?');
				ua.setActionName(' - Reacción: ' + e.reaction.text);
				ua.addMediaItem({ 
					type: 	'image', 
					src: 	'https://www.aciprensa.com/imagespp/CalizCopon_Ibaez_110717.jpg', 
					href: 	'//www.aciprensa.com/' 
				});					
				var params = {
					userAction: ua,
					scope: "internal",
					privacy: "public"
				}
				console.log(ua);
				gigya.socialize.publishUserAction(params);
			};	
			
			var myReactions=[
				{ 
					text: 'De acuerdo',
					ID: 'agree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',
					tooltip: 'Estoy de acuerdo con esto',
					feedMessage: 'De acuerdo',
					headerText: 'Estás de acuerdo con esto'
				},
				{ 
					text: 'En desacuerdo',
					ID: 'disagree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',
					tooltip: 'Estoy en desacuerdo con esto',
					feedMessage: 'En desacuerdo',
					headerText: 'Estás en desacuerdo con esto'
				},
				{ 
					text: 'Importante',
					ID: 'important',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',
					tooltip: 'Esto es importante',
					feedMessage: 'Importante',
					headerText: 'Crees que esto es importante'
				},
				{ 
					text: 'Inspirador',
					ID: 'inspiring',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',
					tooltip: 'Esto es inspirador',
					feedMessage: 'Inspirador',
					headerText: 'Crees que esto es inspirador'
				}
			]
        
            var showReactionsBarUI_params=
            { 
				barID: '61279',
				showCounts: 'top',
				containerID: 'reactions',
				reactions: myReactions,
				userAction: ua,
				showSuccessMessage: true,
				noButtonBorders: false,
				scope: 'external',
				privacy: 'public',
				onReactionClicked: reactionClicked
            }
			gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);
        </script>
 
</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">
  
<div style="clear:both">
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						var sharebarbottom_params=
						{ 
							containerID: 'shareBottom',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						}
						gigya.socialize.showShareBarUI(sharebarbottom_params);
					})
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div wibbitz="embed-player-widget"></div> </div>
 
<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>
					function commentPublished(e) {
			            var ua = new gigya.socialize.UserAction();    
						ua.setTitle("El gluten y la Eucaristía: ¿Qué debe hacer quien padece enfermedad celíaca?");
						ua.setLinkBack("https://www.aciprensa.com/noticias/el-gluten-y-la-eucaristia-que-debe-hacer-quien-padece-enfermedad-celiaca-84249/");
						ua.setActionName("publicó un comentario");  
						ua.setDescription(e.commentText);
						ua.addMediaItem({ 
							type: 	'image', 
							src: 	'https://www.aciprensa.com/imagespp/CalizCopon_Ibaez_110717.jpg', 
							href: 	'//www.aciprensa.com/' 
						});							
						var params = {
							userAction: ua,
							scope: "internal",
							privacy: "public"
						}
						gigya.socialize.publishUserAction(params);
					}
					var params ={
							userAction: ua,
							showLoginBar: true,
							categoryID: 'Noticias',
							streamID: '61279',
							version: 2,
							containerID: 'commentsDiv',
							deviceType: 'auto',
							cid:'',
							enabledShareProviders: 'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',
							onCommentSubmitted: commentPublished
					}
					gigya.comments.showCommentsUI(params);
                </script>
</div>
 
</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/consultorio-familiar-virtual-3929/"><img src="/images/BannerDraCalva.jpg" alt="Consultorio Familia y Vida"/></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>
 
<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"><a href="https://www.snapchat.com/add/aciprensa"><img src="/images/BanerSnapchat.jpg" alt="ACI Prensa en Snapchat" border="0"/></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/7-cosas-que-debemos-saber-sobre-la-medalla-y-cruz-de-san-benito-83474/"><img src="https://www.aciprensa.com/imagespp/MedallaSanBenito_FlickrLeslieGrInCC_BY-NC-ND_2.0_110715.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/7-cosas-que-debemos-saber-sobre-la-medalla-y-cruz-de-san-benito-83474/">7 cosas que debemos saber sobre la medalla y cruz de San Benito</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/4-razones-por-las-que-muchos-sacerdotes-jovenes-han-vuelto-a-usar-sotanas-56659/"><img src="https://www.aciprensa.com/imagespp/Sotana_AlexeyGotovskiy_100717.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/4-razones-por-las-que-muchos-sacerdotes-jovenes-han-vuelto-a-usar-sotanas-56659/">4 razones prácticas por las que muchos sacerdotes jóvenes han vuelto a usar sotanas</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/hoy-es-fiesta-de-san-benito-patron-de-europa-y-patriarca-de-los-monjes-occidentales-83949/"><img src="https://www.aciprensa.com/imagespp/SanBenito-11Julio.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/hoy-es-fiesta-de-san-benito-patron-de-europa-y-patriarca-de-los-monjes-occidentales-83949/">Hoy es fiesta de San Benito, patrono de Europa y Patriarca de los monjes occidentales</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/fotos-ex-diablo-rojo-del-manchester-united-es-ordenado-sacerdote-61534/"><img src="https://www.aciprensa.com/imagespp/Jugador_IrishProvinceDominicanOrder_110717.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/fotos-ex-diablo-rojo-del-manchester-united-es-ordenado-sacerdote-61534/">VIDEO Y FOTOS: Ex “diablo rojo” del Manchester United es ordenado sacerdote</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/mujer-fue-condenada-a-30-anos-de-carcel-en-el-salvador-por-aborto-esta-es-la-verdad-94647/"><img src="https://www.aciprensa.com/imagespp/Embarazada_FlickrJackFussellCC_BY_NC_ND_20_100717.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/mujer-fue-condenada-a-30-anos-de-carcel-en-el-salvador-por-aborto-esta-es-la-verdad-94647/">¿Mujer fue condenada a 30 años de cárcel en El Salvador por aborto? Esta es la verdad</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/el-conmovedor-testimonio-de-un-hombre-que-agradece-al-padre-pio-por-curarse-del-cancer-69292/"><img src="https://www.aciprensa.com/imagespp/PioPietrelcina_070116.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/el-conmovedor-testimonio-de-un-hombre-que-agradece-al-padre-pio-por-curarse-del-cancer-69292/">El conmovedor testimonio de un hombre que agradece al Padre Pío por curarse del cáncer</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br/>
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#79181a10090b1c170a1839181a10090b1c170a18571a1614"><span class="__cf_email__" data-cfemail="39585a50494b5c574a5879585a50494b5c574a58175a5654">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br/>
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a></div>
</div>
</div>
 
<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-1'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-2'); });
</script>
</div>
 
<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480439847472-0'); });
</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'noticia-contenido',
		viewable_desktop:true,
		viewable_mobile:true,
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script> 
 
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
 </html>
