<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611" />
<meta property="og:title" content="Diócesis argentina festejó a la Virgen de Fátima con imagen peregrina de Portugal [FOTOS]" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/VirgenDeFatima_MarDelPlata-MisionFatimaArgentina-ParroquiaNuestraSenoradeFatima140519.jpg" />
<meta property="og:description" content="Con gozo y mucha emotividad los fieles de la Diócesis de Mar del Plata (Argentina) celebraron a la Virgen de Fátima el 13 de mayo, acompañados por la imagen peregrina proveniente desde el Santuario en Portugal." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Diócesis argentina festejó a la Virgen de Fátima con imagen peregrina de Portugal [FOTOS]">
<meta name="twitter:description" content="Con gozo y mucha emotividad los fieles de la Diócesis de Mar del Plata (Argentina) celebraron a la Virgen de Fátima el 13 de mayo, acompañados por la imagen peregrina proveniente desde el Santuario en Portugal.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/VirgenDeFatima_MarDelPlata-MisionFatimaArgentina-ParroquiaNuestraSenoradeFatima140519.jpg">
<meta name="description" content="Con gozo y mucha emotividad los fieles de la Diócesis de Mar del Plata (Argentina) celebraron a la Virgen de Fátima el 13 de mayo, acompañados por la imagen peregrina proveniente desde el Santuario en Portugal." />
<meta name="keywords" content="Argentina,Virgen María,Virgen de Fátima,Iglesia en Argentina,Fátima," />
<title>
Diócesis argentina festejó a la Virgen de Fátima con imagen peregrina de Portugal [FOTOS]</title>
<link rel="canonical" href="https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611" />

<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MKNZDXB':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-526318-1', 'auto');
  ga('require', 'GTM-MKNZDXB');
</script>
<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<script async src="https://cdn.onthe.io/io.js/qDAGXM66W5bC"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
		
    page_url: "https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529",
    page_url_canonical: "https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611",
    page_title: "Diócesis argentina festejó a la Virgen de Fátima con imagen peregrina de Portugal [FOTOS]",
    page_type: "article",
    page_language: "es",
    article_authors: ["Giselle Vargas"],
    article_categories: ["Eventos"],
	article_publication_date: "Tue, 14 May 2019 11:59:00 -0500",
    article_subcategories: ["Argentina","Virgen María","Virgen de Fátima","Iglesia en Argentina","Fátima",""],
    article_word_count: "380"
});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5HTKG2');
</script>
<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="39783131845" />
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":			"NewsArticle",
		"headline": 		"Diócesis argentina festejó a la Virgen de Fátima con imagen peregrina de Portugal [FOTOS]",
		"description": 		"Con gozo y mucha emotividad los fieles de la Diócesis de Mar del Plata (Argentina) celebraron a la Virgen de Fátima el 13 de mayo, acompañados por la imagen peregrina proveniente desde el Santuario en Portugal.",
		"datePublished":	"2019-05-14T11:59:00-05:00",
		"dateModified":		"2019-05-14T11:59:00-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Giselle Vargas"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/VirgenDeFatima_MarDelPlata-MisionFatimaArgentina-ParroquiaNuestraSenoradeFatima140519.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
<style>
	.noticia_imagen_contenedor {
		clear: both;
	}
</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Nuestro sitio web usa cookies para una mejor experiencia de usuario. Navegando por nuestra web acepta el uso de cookies.",
    "dismiss": "Acepto",
    "link": "Política de privacidad",
    "href": "https://www.aciprensa.com/privacidad.php"
  }
})});
</script>
</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5HTKG2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<ul id="followus_container">
<li><a href="/quienes.htm">Quiénes somos</a></li>
<li><a href="https://donate.ewtn.news/?lang=es">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias/secciones/vaticano">Vaticano</a></li>
<li><a href="/noticias/secciones/america">Am&eacute;rica</a></li>
<li><a href="/noticias/secciones/espana">España</a></li>
<li><a href="/noticias/secciones/mundo">Mundo</a></li>
<li><a href="/noticias/secciones/controversias">Controversias</a></li>
<li><a href="/noticias/secciones/vida-y-familia">Vida y Familia</a></li>
<li><a href="/noticias/secciones/fake-news">Fake News</a></li>
<li><a href="/noticias/secciones/libertad-religiosa">Libertad Religiosa</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/ticker.htm">Ticker de noticias</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="/blog/">Blog</a></li>
</ul>
<div id="buscador">
<style>
.search-text {
	width: 100%;
    float: left;
    margin-right: -70px;
    padding: 4px 75px 4px 4px;
    font-size: 14px;
    box-sizing: border-box;
    border: 2px solid #93b5ec;
    height: 29px;
}
.search-text-background {
    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
    text-indent: 55px;
}
.search-text-no-background {
	background: #FFFFFF;
	text-indent: 0;
}
.search-button {
    float: left;
    background-color: #6385A9;
    border: 0;
    color: #FFFFFF;
    height: 29px;
    margin: 0;
    box-sizing: border-box;
    width: 70px;
	padding: 8px 28px;
}
</style>
<form id="cse-search-box" action="/results.htm">
<input type="hidden" name="cx" value="007820421237039855135:pcg97gqydte" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Búsqueda personalizada de Google" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
	var element = document.getElementById('google_search_text');
	element.addEventListener('focus', function() {
		this.classList.remove('search-text-background');
		this.classList.add('search-text-no-background');
		this.setAttribute('placeholder', '');
	});
	element.addEventListener('blur', function() {
		if (this.value.length == 0) {
			this.classList.remove('search-text-no-background');
			this.classList.add('search-text-background');
			this.setAttribute('placeholder', 'Búsqueda personalizada de Google');
		}
	});
</script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1554327193243-0'></div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"><a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=8">Eventos</a></div>


<div class="titular_wrapper">
<h2 class="volada">14 de mayo de 2019 11:59 am</h2>
<h1 class="titulointerior">Diócesis argentina festejó a la Virgen de Fátima con imagen peregrina de Portugal [FOTOS]</h1>
<h2 class="bajada">POR <a href="?rel=author">GISELLE VARGAS</a> | ACI Prensa</h2>
</div>


<div class="responsive-wrapper">
<div id="maincolumn">
<div class="sharebar">

<div class="sharebar-content">
<div id="shareTop">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
</div>

<div class="noticia_imagen_contenedor">
<img src="/imagespp/VirgenDeFatima_MarDelPlata-MisionFatimaArgentina-ParroquiaNuestraSenoradeFatima140519.jpg" wibbitz="embed-main-image" alt="Virgen de F&aacute;tima / Foto: Misi&oacute;n F&aacute;tima Argentina - Parroquia Nuestra Se&ntilde;ora de F&aacute;tima Mar del Plata" title="Virgen de F&aacute;tima / Foto: Misi&oacute;n F&aacute;tima Argentina - Parroquia Nuestra Se&ntilde;ora de F&aacute;tima Mar del Plata" />
<div class="noticia_imagen_comentario">Virgen de Fátima / Foto: Misión Fátima Argentina - Parroquia Nuestra Señora de Fátima Mar del Plata</div>
</div>

<div id="content">

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_6dmd"></div>
</div>

<div data-io-article-url="https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611"><div class="noticia-contenido" id="noticia-contenido"><p>
Con gozo y mucha emotividad los fieles de la Di&oacute;cesis de Mar del Plata (Argentina) celebraron a la Virgen de F&aacute;tima el 13 de mayo, acompa&ntilde;ados por la imagen peregrina proveniente desde el Santuario en Portugal.</p>
<p>
A eso de las 6:00 p.m. (hora local), la imagen mariana encabez&oacute; la procesi&oacute;n por el barrio en medio de v&iacute;tores, cantos y oraciones a la Madre. El anda adornada con flores blancas fue cargada por fieles, sacerdotes y el Obispo de Mar del Plata, Mons. Gabriel Mestre.</p>
<p>
De regreso en el templo, Mons. Mestre presidi&oacute; la Santa Misa y en distintas ocasiones la multitud agit&oacute; sus pa&ntilde;uelos blancos al recordar la aparici&oacute;n de la Virgen Mar&iacute;a a los tres pastorcitos en F&aacute;tima, aquel 13 de mayo de 1917.</p>

<div id="div-gpt-ad-1460055153120-0" class="ad-inline"></div>
<p>
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.2159600730825996%26type%3D3&width=500" width="500" height="669" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
<p>
La r&eacute;plica mariana lleg&oacute; a la Parroquia Nuestra Se&ntilde;ora de F&aacute;tima el pasado 11 de mayo y desde entonces los devotos participaron en Misas, el Santo Rosario y Adoraciones Eucar&iacute;sticas.</p>
<p>
Previamente, el domingo 12 la comunidad realiz&oacute; una vigilia de oraci&oacute;n hasta la medianoche, luego cant&oacute; Las Ma&ntilde;anitas y particip&oacute; de la Misa de Angelis.&nbsp;</p>
<p>
Tambi&eacute;n el 13 de mayo la Parroquia Nuestra Se&ntilde;ora de F&aacute;tima y otras comunidades en Argentina se unieron a la campa&ntilde;a mundial del Rosario para orar por los sacerdotes, la conversi&oacute;n de los pecadores y en reparaci&oacute;n al coraz&oacute;n inmaculado de Mar&iacute;a.</p>

<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2"></div>
<p>
La imagen mariana venida desde Portugal <a href="https://www.aciprensa.com/noticias/realizan-emotivo-recibimiento-a-la-virgen-de-fatima-en-argentina-video-77468">lleg&oacute; el pasado 2 de abril a Argentina</a>. Desde entonces, ha recorrido las Di&oacute;cesis de Lomas de Zamora, Azul, Chascom&uacute;s, Mor&oacute;n y la Arquidi&oacute;cesis de Mercedes Luj&aacute;n.</p>
<p>
En Mar del Plata permanecer&aacute; hasta el 16 de mayo visitando hogares de enfermos y hospitales. Luego continuar&aacute; su peregrinaci&oacute;n por las Di&oacute;cesis de Gregorio de Laferre, San Nicol&aacute;s de los Arroyos, la Arquidi&oacute;cesis de La Plata, y otras comunidades hasta el 2020.</p>
<p>
Para m&aacute;s informaci&oacute;n puede visitar <a href="https://www.misionfatimaargentina.com/">Misi&oacute;n F&aacute;tima Argentina</a>.</p>
</div></div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/argentina/">Argentina</a>, <a href="/noticias/etiquetas/virgen-maria/">Virgen María</a>, <a href="/noticias/etiquetas/virgen-de-fatima/">Virgen de Fátima</a>, <a href="/noticias/etiquetas/iglesia-en-argentina/">Iglesia en Argentina</a>, <a href="/noticias/etiquetas/fatima/">Fátima</a>
</p>
<div class="related">
<h2>Noticias relacionadas &raquo;</h2>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/papa-francisco-llama-a-recibir-con-carino-imagen-de-fatima-en-argentina-46090"><img src="/imagespp/VirgenDeFatima_MisionFatimaArgentina190319.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/papa-francisco-llama-a-recibir-con-carino-imagen-de-fatima-en-argentina-46090">Papa Francisco llama a recibir “con cariño” imagen de Fátima en Argentina</a></h3>
<p>
A trav&eacute;s de un video mensaje, el Papa Francisco alent&oacute; a todos los argentinos a recibir &ldquo;con...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/8-claves-para-comprender-el-tercer-secreto-de-fatima-96172"><img src="/imagespp/Fatima_FlickrOurLadyOfFatimaPilgrimStatueCC_BY_SA_20_120516.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/8-claves-para-comprender-el-tercer-secreto-de-fatima-96172">Estas claves te permitirán comprender el “tercer secreto” de Fátima</a></h3>
<p>
Las apariciones de la Virgen de F&aacute;tima son famosas por el &quot;secreto&quot; &ndash;dividido en tres partes&ndash;...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/san-juan-pablo-ii-consagro-a-rusia-al-inmaculado-corazon-de-maria-70295"><img src="/imagespp/PlazaRojaJuanPabloII_pixinnetCC_BY_SA_30_FlickrDennisJarvisCC_BY_SA_20_110516.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/san-juan-pablo-ii-consagro-a-rusia-al-inmaculado-corazon-de-maria-70295">El día en que San Juan Pablo II consagró a Rusia y al mundo al Inmaculado Corazón de María</a></h3>
<p>
Despu&eacute;s de leer la tercera parte del secreto de F&aacute;tima, San Juan Pablo II decidi&oacute; viajar a...</p>
</div>
</div>
</div>
<div align="center">
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
</div>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">

<div class="sharebar-content">
<div id="shareBottom">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div class="ad-leaderboard" align="center" style="margin-bottom: 15px">

<div id='div-gpt-ad-1554327386361-0'></div>
</div>
</div>

<div class="coment">
<h1>Comentarios</h1>
<div class="fb-comments" data-width="100%" data-href="https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529" data-numposts="10"></div> </div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-0'></div>
</div></div></div>
<div class="box-15">
<div class="box-content">
<h2>Síguenos:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-1'></div>
</div></div></div>
</div>
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> <div id="featuredvideos">

<div wibbitz="embed-player-widget"></div>
</div>
</div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0" /></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<div class="row">
<div class="box-5">
<div class="box-content">
<h2>Tendencias:</h2>
</div> 
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/vincent-lambert-medicos-le-quitaran-hidratacion-y-alimentacion-para-que-muera-13894/"><img src="https://www.aciprensa.com/imagespp/VincentLambert-VivianneLambert-18052019.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/vincent-lambert-medicos-le-quitaran-hidratacion-y-alimentacion-para-que-muera-13894/">Vincent Lambert: Médicos le quitarán hidratación y alimentación para que muera</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/retiran-a-vincent-lambert-hidratacion-y-alimentacion-para-dejarlo-morir-video-13981/"><img src="https://www.aciprensa.com/imagespp/VincentLambert_FacebookSoutienPourVincentLambertEtSaFamille_20052019.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/retiran-a-vincent-lambert-hidratacion-y-alimentacion-para-dejarlo-morir-video-13981/">Retiran a Vincent Lambert hidratación y alimentación para dejarlo morir [VIDEO]</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/desconocidos-matan-a-joven-sacerdote-en-el-salvador-60257/"><img src="https://www.aciprensa.com/imagespp/CecilioPrezCruz-Facebook-19052019.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/desconocidos-matan-a-joven-sacerdote-en-el-salvador-60257/">Desconocidos matan a joven sacerdote en El Salvador</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/el-papa-explica-como-se-puede-perdonar-y-amar-a-los-enemigos-23713/"><img src="https://www.aciprensa.com/imagespp/PapaFranciscoAngelus_VaticanMedia_19052019.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/el-papa-explica-como-se-puede-perdonar-y-amar-a-los-enemigos-23713/">El Papa explica cómo se puede perdonar y amar a los enemigos</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/national-geographic-se-rinde-ante-la-vida-secreta-de-las-monjas-de-clausura-73388/"><img src="https://www.aciprensa.com/imagespp/16Religiosas_Natgeo241016.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/national-geographic-se-rinde-ante-la-vida-secreta-de-las-monjas-de-clausura-73388/">National Geographic se rinde ante la “vida secreta” de las monjas de clausura</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/practico-abortos-intento-suicidarse-pero-se-encontro-con-jesus-en-nepal-video-48405/"><img src="https://www.aciprensa.com/imagespp/MARIACONVERSIONHIMALAYA-FacebookMonsMunilla-17052019.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/practico-abortos-intento-suicidarse-pero-se-encontro-con-jesus-en-nepal-video-48405/">Practicó abortos, intentó suicidarse pero se encontró con Jesús en Nepal [VIDEO]</a>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-2'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0" /></a></div></div>
</div>
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-3'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0" /></a></div></div>
</div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<link rel="stylesheet" type="text/css" href="/dist/css/default-inner.css?v=1.4.6" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
googletag.cmd.push(function() {
	var mappingLeaderboard = googletag.sizeMapping().
		addSize([992, 0], [[728, 90]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
        addSize([320, 0], [[320, 50]]). //mobile
        addSize([0, 0], [[320, 50]]). //other
        build();
	googletag.defineSlot('/4493921/ACI_P_Top_Banner', [[300, 250], [728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1554327193243-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Bottom_Banner', [[320, 50], [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1554327386361-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [[300, 250], 'fluid'], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [[300, 250], 'fluid'], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [[300, 250], 'fluid'], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
<script>
// Aca se ejecutan todos los ads
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327193243-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327386361-0'); });
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-3'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
</script>
<script src="//cdn4.wibbitz.com/aci_prensa/embed.js"></script>​
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#a4c5c7cdd4d6c1cad7c5e4c5c7cdd4d6c1cad7c58ac7cbc9"><span class="__cf_email__" data-cfemail="8deceee4fdffe8e3feeccdeceee4fdffe8e3feeca3eee2e0">[email&#160;protected]</span></a><br />
<a href="https://www.aciprensa.com/privacidad.php">Política de Privacidad</a> &middot; <a href="https://www.aciprensa.com/cookies.php">Política de Cookies</a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
</div>
</div>
<style>
.floating-sharebar {
	position: fixed;
    z-index: 10000;
    bottom: 0;
    width: 100%;
    right: 0;
    text-align: left;
}
.floating-sharebar a {
    width: 20%;
    display: inline-block;
    text-align: center;
	padding: 5px;
    box-sizing: border-box;
}
.floating-sharebar a.facebook {
	background-color: #3c5998;
}
.floating-sharebar a.twitter {
	background-color: #1da1f2;
}
.floating-sharebar a.googleplus {
	background-color: #dc4e41;
}
.floating-sharebar a.whatsapp {
	background-color: #4dc247;
}
.floating-sharebar a.email {
	background-color: #585858;
}
</style>
<div class="floating-sharebar show-720 hide-full">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a><a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5&via=aciprensa" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a><a class="whatsapp" href="https://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a><a class="googleplus" href="https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a><a class="email" href="https://api.addthis.com/oexchange/0.8/forward/mailto/offer?url=https://www.aciprensa.com/noticias/diocesis-argentina-festejo-a-la-virgen-de-fatima-con-imagen-peregrina-de-portugal-fotos-29611?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+noticiasaci-eventoscatolicos+%2528Noticias+de+ACI+Prensa+-+Eventos+Cat%25C3%25B3licos%2529&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/mailto.png" border="0" alt="Email App" /></a>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/js/jquery.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/init.news.js?v=2.3.0"></script>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script>
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;

	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'aciprensa'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script>


</body>
</html>
