<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654" />
<meta property="og:title" content="Camino a un nuevo aniversario patrio de Chile, Obispo alienta a ser portadores de la paz" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/Te-Deum-Valparaiso_-Diocesis-de-Valparaiso_16092021.jpg?jpg" />
<meta property="og:description" content="Con motivo del 211º aniversario de la Junta Nacional de Gobierno que dio paso a la independencia de Chile, el Obispo de Valparaíso, Mons. Jorge Vega, presidió un Te Deum en el que alentó a las personas a ser portadores de la paz." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Camino a un nuevo aniversario patrio de Chile, Obispo alienta a ser portadores de la paz">
<meta name="twitter:description" content="Con motivo del 211º aniversario de la Junta Nacional de Gobierno que dio paso a la independencia de Chile, el Obispo de Valparaíso, Mons. Jorge Vega, presidió un Te Deum en el que alentó a las personas a ser portadores de la paz.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/Te-Deum-Valparaiso_-Diocesis-de-Valparaiso_16092021.jpg">
<meta name="description" content="Con motivo del 211º aniversario de la Junta Nacional de Gobierno que dio paso a la independencia de Chile, el Obispo de Valparaíso, Mons. Jorge Vega, presidió un Te Deum en el que alentó a las personas a ser portadores de la paz." />
<meta name="keywords" content="Chile,independencia,Fiestas Patrias,Iglesia en Chile,Obispos de Chile,Te Deum,Aniversario," />
<title>
En aniversario patrio de Chile, Obispo alienta a ser portadores de la paz</title>
<link rel="canonical" href="https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654" />

<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-MKNZDXB':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-526318-1', 'auto');
  ga('require', 'GTM-MKNZDXB');
</script>
<script async="1">
(function() {
  __mtm = [ '55bbf6162cceb4ae45ce5480', 'cdn01.mzbcdn.net/mngr' ];
  var s = document.createElement('script');
  s.async = 1;
  s.src = '//' + __mtm[1] + '/mtm.js';
  var e = document.getElementsByTagName('script')[0];
  (e.parentNode || document.body).insertBefore(s, e);
})();
</script>
<script async src="https://cdn.onthe.io/io.js/qDAGXM66W5bC"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
		
    page_url: "https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29",
    page_url_canonical: "https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654",
    page_title: "Camino a un nuevo aniversario patrio de Chile, Obispo alienta a ser portadores de la paz",
    page_type: "article",
    page_language: "es",
    article_authors: ["Giselle Vargas"],
    article_categories: ["Eventos"],
	article_publication_date: "Thu, 16 Sep 2021 20:29:00 -0500",
    article_subcategories: ["Chile","independencia","Fiestas Patrias","Iglesia en Chile","Obispos de Chile","Te Deum","Aniversario",""],
    article_word_count: "630"
});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5HTKG2');
</script>
<script data-ad-client="ca-pub-6245471345498987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="39783131845" />

<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":			"NewsArticle",
		"headline": 		"Camino a un nuevo aniversario patrio de Chile, Obispo alienta a ser portadores de la paz",
		"description": 		"Con motivo del 211º aniversario de la Junta Nacional de Gobierno que dio paso a la independencia de Chile, el Obispo de Valparaíso, Mons. Jorge Vega, presidió un Te Deum en el que alentó a las personas a ser portadores de la paz.",
		"datePublished":	"2021-09-16T20:29:00-05:00",
		"dateModified":		"2021-09-16T20:29:00-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Giselle Vargas"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/Te-Deum-Valparaiso_-Diocesis-de-Valparaiso_16092021.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
<link rel="stylesheet" href="https://cdn.plyr.io/3.5.6/plyr.css" />
<style>
	.noticia_imagen_contenedor {
		clear: both;
	}
	.hbspt-form {
		max-width: 500px;
		margin: auto;
	}
</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#237afc"
    },
    "button": {
      "background": "#fff",
      "text": "#237afc"
    }
  },
  "theme": "classic",
  "content": {
    "message": "Nuestro sitio web usa cookies para una mejor experiencia de usuario. Navegando por nuestra web acepta el uso de cookies.",
    "dismiss": "Acepto",
    "link": "Política de privacidad",
    "href": "https://www.aciprensa.com/privacidad.php"
  }
})});
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "79a90637-461e-4881-b25c-883a561d2050",
    });
  });
</script>

</head>
<body>



<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5HTKG2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
.donate-button {
    display: block;
    float: right;
    color: #F9F9F9 !important;
    padding: 8px 10px;
    margin-top: 13px;
    margin-left: 10px;
    font-size: 14px;
    background: #ff8c00;
    font-weight: 600;
    cursor: pointer;
    border-radius: 3px;
}
.donate-button:hover {
    text-decoration: none;
    color: #F9F9F9 !important;
    background: #ff9c00;
}
.nav a.inverse {
    background: #044977;
    color: #fff;
}
@media screen and (max-width: 1000px) {
	.donate-button {
		margin-top: 8px;
		margin-right: 10px;
	}
}
</style>
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<a href="https://sd.ewtn.com/donate-to-ewtn-news-sp/" class="donate-button">Donar</a>
<ul id="followus_container">
<li><a href="/quienes.htm">Quiénes somos</a></li>
<li><a href="https://www.acidigital.com">ACI Digital</a></li>
<li><a href="https://www.acistampa.com">ACI Stampa</a></li>
<li><a href="https://www.aciafrica.org">ACI Africa</a></li>
<li><a href="https://www.aciafrique.org">ACI Afrique</a></li>
<li><a href="https://www.catholicnewsagency.com">CNA</a></li>
<li><a href="https://de.catholicnewsagency.com">CNA Deutsche</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias/secciones/vaticano">Vaticano</a></li>
<li><a href="/noticias/secciones/america">Am&eacute;rica</a></li>
<li><a href="/noticias/secciones/espana">España</a></li>
<li><a href="/noticias/secciones/mundo">Mundo</a></li>
<li><a href="/noticias/secciones/controversias">Controversias</a></li>
<li><a href="/noticias/secciones/vida-y-familia">Vida y Familia</a></li>
<li><a href="/noticias/secciones/fake-news">Fake News</a></li>
<li><a href="/noticias/secciones/libertad-religiosa">Libertad Religiosa</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
<li><a class="inverse" href="/suscribir.php">Noticias por email</a></li>
</ul>
<div id="buscador">
<style>
.search-text {
	width: 100%;
    float: left;
    margin-right: -70px;
    padding: 4px 75px 4px 4px;
    font-size: 14px;
    box-sizing: border-box;
    border: 2px solid #93b5ec;
    height: 29px;
}
.search-text-background {
    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
    text-indent: 55px;
}
.search-text-no-background {
	background: #FFFFFF;
	text-indent: 0;
}
.search-button {
    float: left;
    background-color: #6385A9;
    border: 0;
    color: #FFFFFF;
    height: 29px;
    margin: 0;
    box-sizing: border-box;
    width: 70px;
	padding: 8px 28px;
}
</style>
<script async src="https://cse.google.com/cse.js?cx=007820421237039855135:pcg97gqydte"></script>
<div class="gcse-searchbox-only"></div>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1554327193243-0'></div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"><a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=8">Eventos</a></div>


<div class="titular_wrapper">
<h2 class="volada">16 de setiembre de 2021 - 8:29 PM</h2>
<h1 class="titulointerior">Camino a un nuevo aniversario patrio de Chile, Obispo alienta a ser portadores de la paz</h1>
<h2 class="bajada">POR <a href="?rel=author">GISELLE VARGAS</a> | ACI Prensa</h2>
</div>


<div class="responsive-wrapper">
<div id="maincolumn">
<div class="sharebar">

<div class="sharebar-content">
<div id="shareTop">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
</div>

<div class="noticia_imagen_contenedor">
<img src="/imagespp/Te-Deum-Valparaiso_-Diocesis-de-Valparaiso_16092021.jpg" wibbitz="embed-main-image" alt="Te Deum ecum&eacute;nico en Di&oacute;cesis de Valpara&iacute;so. Cr&eacute;dito: Di&oacute;cesis de Valpara&iacute;so." title="Te Deum ecum&eacute;nico en Di&oacute;cesis de Valpara&iacute;so. Cr&eacute;dito: Di&oacute;cesis de Valpara&iacute;so." />
<div class="noticia_imagen_comentario">Te Deum ecuménico en Diócesis de Valparaíso. Crédito: Diócesis de Valparaíso.</div>
</div>

<div id="content">

<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_6dmd"></div>
</div>

<div data-io-article-url="https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654"><div class="noticia-contenido" id="noticia-contenido"><p>
Con motivo del 211&ordm; aniversario de la Junta Nacional de Gobierno que dio paso a la independencia de Chile, el Obispo de Valpara&iacute;so, Mons. Jorge Vega, presidi&oacute; un Te Deum en el que alent&oacute; a las personas a ser portadores de la paz.</p>
<p>
El primer Te Deum patrio se realiz&oacute; el 18 de septiembre de 1811 luego que el general Jos&eacute; Miguel Carrera pidi&oacute; a la Iglesia en Chile realizar una acci&oacute;n de gracias por el primer aniversario de la Junta Nacional de Gobierno.</p>
<p>
Hoy, en el contexto del coronavirus y para resguardar la salud de las personas, las celebraciones se desarrollar&aacute;n con aforos reducidos de acuerdo a la capacidad de las catedrales diocesanas y tambi&eacute;n ser&aacute;n transmitidas por algunos medios de comunicaci&oacute;n y las redes sociales.</p>
<p>
La Di&oacute;cesis de Valpara&iacute;so fue una de las primeras jurisdicciones eclesiales en realizar la tradicional ceremonia de &ldquo;acci&oacute;n de gracias&rdquo; con la presencia de representantes de distintas iglesia y comunidades cristianas.</p>

<div id="div-gpt-ad-1460055153120-0" class="ad-inline"></div>
<p>
El 15 de septiembre, Mons. Vega expres&oacute; que solo con &ldquo;la paz que proviene de Cristo, es posible enfrentar, desde una perspectiva diferente, los distintos desaf&iacute;os que van surgiendo en el caminar&rdquo;.</p>
<p>
&ldquo;Aceptando la paz de Cristo es posible transformar el entorno sin herir ni destruir a nadie, ni a nada. Aceptando la paz de Cristo es posible dialogar con los otros a partir de lo que nos une y no de lo que nos divide&rdquo;, agreg&oacute;.</p>
<p>
En su mensaje, Mons. Vega record&oacute; que en este tiempo se han visto diversos signos de paz desde los funcionarios de la salud, del gobierno y comunales, del profesorado, las fuerzas armadas y polic&iacute;as, empresarios y a trav&eacute;s de las diferentes iniciativas solidarias surgidas en los barrios, entre otros grupos.</p>
<p>
Junto con manifestar sus sue&ntilde;os por el fin de la pandemia, y por una Constituci&oacute;n que &ldquo;nos permita caminar en paz y justicia por muchos a&ntilde;os m&aacute;s&rdquo; el Obispo de Valpara&iacute;so so&ntilde;&oacute; para que &ldquo;no se esconda a Dios&rdquo; y de esa forma pueda &ldquo;continuar ocupando un lugar relevante en nuestra historia, entreg&aacute;ndonos esa paz que proviene de &Eacute;l y as&iacute; cada habitante de esta bendita tierra tenga la oportunidad de acogerlo en su coraz&oacute;n&rdquo;, concluy&oacute; Mons. Vega.</p>
<h2>
Te Deum en las Di&oacute;cesis de Chile</h2>
<p>
El jueves 16, fue el turno de la <a href="http://www.iglesia.cl/documentos_sac/16092021_214pm_61437b9246a0e.pdf">Arquidi&oacute;cesis de La Serena</a>, ceremonia que fue presidida por el Arzobispo, Mons. Ren&eacute; Rebolledo. La <a href="https://www.youtube.com/watch?v=LYcBSG3Po5A">Di&oacute;cesis de San Bernardo</a> tambi&eacute;n celebr&oacute; una Misa y un Te Deum presidido por su Obispo, Mons. Juan Ignacio Gonz&aacute;lez.</p>

<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2"></div>
<p>
El s&aacute;bado 18 a las 9:30 a.m. ser&aacute; el turno de la Di&oacute;cesis de Arica. A las 10:00 a.m. se celebrar&aacute; el Te Deum en la Arquidi&oacute;cesis de Concepci&oacute;n y, a la misma hora, en la Di&oacute;cesis de Chill&aacute;n.</p>
<p>
Mientras que en la Di&oacute;cesis de Temuco y en la Di&oacute;cesis de Rancagua el Te Deum se realizar&aacute; a las 10:30 a.m.</p>
<p>
El Te Deum en la Catedral Metropolitana de Santiago a cargo del Arzobispo, Cardenal Celestino A&oacute;s, se celebrar&aacute; a las 11:00 a.m. con la asistencia del Presidente de Chile, Sebasti&aacute;n Pi&ntilde;era; autoridades de gobierno, regionales, de las fuerzas armadas y de orden; pol&iacute;ticos, entre otros.</p>
<p>
M&aacute;s informaci&oacute;n sobre los distintos Te Deum <a href="http://www.iglesia.cl/especiales/tedeum2021/">AQU&Iacute;</a>.</p>
</div></div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/chile/">Chile</a>, <a href="/noticias/etiquetas/independencia/">independencia</a>, <a href="/noticias/etiquetas/fiestas-patrias/">Fiestas Patrias</a>, <a href="/noticias/etiquetas/iglesia-en-chile/">Iglesia en Chile</a>, <a href="/noticias/etiquetas/obispos-de-chile/">Obispos de Chile</a>, <a href="/noticias/etiquetas/te-deum/">Te Deum</a>, <a href="/noticias/etiquetas/aniversario/">Aniversario</a>
</p>
<div align="center">
<p class="recurso_titular" style="border-top: 1px solid #069; padding-top: 15px;"><b>Recibe nuestras noticias por email:</b></p>
<p>Escriba su nombre y correo electrónico para recibir el boletín diario de ACI Prensa y, ocasionalmente, noticias de último minuto.</p>
<div style="margin: auto; text-align:center">
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
              hbspt.forms.create({
                   portalId: "4395239",
                   formId: "309b19b3-af77-4ce0-aaa1-adfae0a26c12"

              });
            </script>
</div>
<p>Como parte de este servicio gratuito, podría recibir ocasionalmente ofertas de EWTN News y EWTN. Nunca alquilaremos o venderemos su información y usted se puede desuscribir en cualquier momento.</p>
</div>
<div class="related">
<h2>Noticias relacionadas &raquo;</h2>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/la-enfermedad-puede-ser-un-tiempo-de-esperanza-y-salvacion-afirma-cardenal-39419"><img src="/imagespp/Enfermo_National-Cancer-Institute_16092021.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/la-enfermedad-puede-ser-un-tiempo-de-esperanza-y-salvacion-afirma-cardenal-39419">La enfermedad puede ser un tiempo de esperanza y salvación, afirma Cardenal</a></h3>
<p>
Con motivo del D&iacute;a del Enfermo en Chile y en el marco de la fiesta de Nuestra Se&ntilde;ora de los...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/peregrinacion-mariana-online-reunira-a-jovenes-de-diez-diocesis-argentinas-10631"><img src="/imagespp/PJNEA_Basilica-de-Itati_16092021jpg.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/peregrinacion-mariana-online-reunira-a-jovenes-de-diez-diocesis-argentinas-10631">Peregrinación mariana online reunirá a jóvenes de diez diócesis argentinas</a></h3>
<p>
El 18 y 19 de septiembre, los j&oacute;venes de la regi&oacute;n del noreste argentino (NEA) realizar&aacute;n la...</p>
</div>
</div>
<div class="item">
<div class="image-container">
<a href="https://www.aciprensa.com/noticias/capilla-de-la-virgen-de-fatima-queda-intacta-en-medio-de-incendio-30740"><img src="/imagespp/Capilla_TJCE_160921.jpg?w=500" /></a>
</div>
<div class="text-container">
<h3><a href="https://www.aciprensa.com/noticias/capilla-de-la-virgen-de-fatima-queda-intacta-en-medio-de-incendio-30740">Capilla de la Virgen de Fátima queda intacta en medio de incendio</a></h3>
<p>
La Capilla de Nossa Senhora de F&aacute;tima, ubicada en el primer piso de la sede del Tribunal de...</p>
</div>
</div>
</div>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">

<div class="sharebar-content">
<div id="shareBottom">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="GET">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div class="ad-leaderboard" align="center" style="margin-bottom: 15px">

<div id='div-gpt-ad-1554327386361-0'></div>
</div>
</div>

<div class="coment">
<h1>Comentarios</h1>
<div class="fb-comments" data-width="100%" data-href="https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29" data-numposts="10"></div> </div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-0'></div>
</div>
</div></div>
<div class="box-15">
<div class="box-content">
<h2>Síguenos:</h2>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-1'></div>
</div></div></div>
</div>
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"><h2>Videos de Youtube</h2> <div id="featuredvideos">

<div class="iframe-container">
<iframe src="https://www.youtube.com/embed/?listType=user_uploads&list=Acitv&rel=0" width="600" height="338" frameborder="0"></iframe>
</div>
</div>
</div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" alt="Cara a cara con Alejandro Bermúdez" border="0" /></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<div class="row">
<div class="box-5">
<div class="box-content">
<h2>Tendencias:</h2>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/se-repite-en-italia-el-milagro-de-la-licuefaccion-de-la-sangre-de-san-genaro-25989/"><img src="https://www.aciprensa.com/imagespp/MilagroDeSanGenaro_19092021_CapturaVideo.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/se-repite-en-italia-el-milagro-de-la-licuefaccion-de-la-sangre-de-san-genaro-25989/">Se repite en Italia el milagro de la licuefacción de la sangre de San Genaro</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/alertan-de-carta-falsa-del-nuncio-en-argentina-sobre-comunion-en-la-boca-52504/"><img src="https://www.aciprensa.com/imagespp/CartaFALSA-TwitterCEA-19092021.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/alertan-de-carta-falsa-del-nuncio-en-argentina-sobre-comunion-en-la-boca-52504/">Alertan de carta falsa del Nuncio en Argentina sobre comunión en la boca</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/derriban-imagen-de-san-juan-pablo-ii-en-mexico-97171/"><img src="https://www.aciprensa.com/imagespp/JuanPabloII-ArquiMedios-18092021.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/derriban-imagen-de-san-juan-pablo-ii-en-mexico-97171/">Derriban imagen de San Juan Pablo II en México</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/obispo-retira-a-sacerdote-que-uso-dinero-de-iglesia-en-drogas-y-fiestas-sexuales-21977/"><img src="https://www.aciprensa.com/imagespp/Arresto-Pixabay-19092021.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/obispo-retira-a-sacerdote-que-uso-dinero-de-iglesia-en-drogas-y-fiestas-sexuales-21977/">Arrestan a sacerdote que usó dinero de iglesia en drogas y fiestas sexuales</a>
</div>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/ex-pastora-protestante-cuenta-como-la-eucaristia-la-hizo-abrazar-fe-catolica-80349/"><img src="https://www.aciprensa.com/imagespp/MisioneraExProtestante_Register_170921.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/ex-pastora-protestante-cuenta-como-la-eucaristia-la-hizo-abrazar-fe-catolica-80349/">Ex pastora protestante cuenta cómo la Eucaristía la hizo abrazar fe católica</a>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="image"><a href="https://www.aciprensa.com/noticias/papa-francisco-el-valor-de-la-persona-no-depende-del-exito-ni-del-dinero-que-tiene-81254/"><img src="https://www.aciprensa.com/imagespp/PapaFrancisco_Angelus_22Junio2020_VaticanMedia.jpg?w=300&h=166" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/papa-francisco-el-valor-de-la-persona-no-depende-del-exito-ni-del-dinero-que-tiene-81254/">Papa Francisco: El valor de la persona no depende del éxito ni del dinero que tiene</a>
</div>
</div>
</div>
<div class="row">
</div>
</div>
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-2'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0" /></a></div></div>
</div>
<div class="column">
<div class="box-15"><div class="box-content"><div class="ad-square-container">

<div id='div-gpt-ad-1449584389181-3'></div>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0" /></a></div></div>
</div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<div id="footer_container">
<div id="footer">
<div id='ACI_P_Slider'></div>
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#1f7e7c766f6d7a716c7e5f7e7c766f6d7a716c7e317c7072"><span class="__cf_email__" data-cfemail="6405070d1416010a17052405070d1416010a17054a070b09">[email&#160;protected]</span></a><br />
<a href="https://www.aciprensa.com/privacidad.php">Política de Privacidad</a> &middot; <a href="https://www.aciprensa.com/cookies.php">Política de Cookies</a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
</div>
</div>
<style>
.floating-sharebar {
	position: fixed;
    z-index: 10000;
    bottom: 0;
    width: 100%;
    right: 0;
    text-align: left;
}
.floating-sharebar a {
    width: 20%;
    display: inline-block;
    text-align: center;
	padding: 5px;
    box-sizing: border-box;
}
.floating-sharebar a.facebook {
	background-color: #3c5998;
}
.floating-sharebar a.twitter {
	background-color: #1da1f2;
}
.floating-sharebar a.googleplus {
	background-color: #dc4e41;
}
.floating-sharebar a.whatsapp {
	background-color: #4dc247;
}
.floating-sharebar a.email {
	background-color: #585858;
}
</style>
<div class="floating-sharebar show-720 hide-full">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a><a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5&via=aciprensa" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a><a class="whatsapp" href="https://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a><a class="googleplus" href="https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a><a class="email" href="https://api.addthis.com/oexchange/0.8/forward/mailto/offer?url=https://www.aciprensa.com/noticias/camino-a-un-nuevo-aniversario-patrio-de-chile-obispo-alienta-a-ser-portadores-de-la-paz-50654?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noticiasaci-eventoscatolicos+%28Noticias+de+ACI+Prensa+-+Eventos+Cat%C3%B3licos%29&pubid=ra-533d9f87402355d5" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/mailto.png" border="0" alt="Email App" /></a>
</div>
<link rel="stylesheet" type="text/css" href="/dist/css/default-inner.css?v=1.4.6" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
googletag.cmd.push(function() {
	var mappingLeaderboard = googletag.sizeMapping().
		addSize([992, 0], [[728, 90], [970, 90], [468, 60]]). //desktop
		addSize([768, 0], [[728, 90]]). //tablet
        	addSize([0, 0], []). //no mobile
	        build();
	googletag.defineSlot('/35602961/ACI_P_Top_Banner', [[728, 90], [970, 90]], 'div-gpt-ad-1554327193243-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/35602961/ACI_P_Bottom_Banner', [[320, 50], [468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1554327386361-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/35602961/ACI_P_Sidebar_A', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/35602961/ACI_P_Sidebar_B', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Sidebar_C', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Sidebar_D', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
        googletag.defineSlot('/35602961/ACI_P_Article_1', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/35602961/ACI_P_Article_2', [[1, 1], [300, 250], 'fluid'], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/35602961/ACI_P_Slider', [[300, 250], [728, 90], [320, 50], [970, 90]], 'ACI_P_Slider').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
<script>
// Aca se ejecutan todos los ads
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327193243-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554327386361-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-3'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
	googletag.cmd.push(function() { googletag.display('ACI_P_Slider'); });
</script>
<script src="/js/jquery.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/init.news.js?v=2.3.0"></script>
<script>
/*    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })(); */
</script>
<script>
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;

	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'aciprensa'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>

<script src="https://cdn.plyr.io/3.5.6/plyr.polyfilled.js"></script>
<script>
	const players = Plyr.setup('.audio-player');
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"691e2e7239e55c34","token":"62ca13d92c274384a1b130d9c4640663","version":"2021.8.1","si":10}'></script>
</body>
</html>
