<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta property="fb:app_id" content="1484864751726750" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aciprensa.com/noticias/arzobispo-ante-la-onu-el-cristianismo-es-decisivo-para-el-futuro-de-irak-96002/" />
<meta property="og:title" content="Arzobispo ante la ONU: El cristianismo es decisivo para el futuro de Irak" />
<meta property="og:image" content="https://www.aciprensa.com/imagespp/PanelOnu_CaballerosColon_051217.jpg" />
<meta property="og:description" content="Un panel reunido en la sede de la Organizaci&amp;oacute;n de las Naciones Unidas (ONU) analiz&amp;oacute; recientemente las secuelas de la ocupaci&amp;oacute;n del Estado Isl&amp;aacute;mico (ISIS) en la llanura N&amp;iacute;nive, en Irak, y destac&amp;oacute; que los cristianos deben ser considerados parte de la soluci&amp;oacute;n para llevar la paz y los derechos humanos." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Arzobispo ante la ONU: El cristianismo es decisivo para el futuro de Irak">
<meta name="twitter:description" content="Un panel reunido en la sede de la Organizaci&amp;oacute;n de las Naciones Unidas (ONU) analiz&amp;oacute; recientemente las secuelas de la ocupaci&amp;oacute;n del Estado Isl&amp;aacute;mico (ISIS) en la llanura N&amp;iacute;nive, en Irak, y destac&amp;oacute; que los cristianos deben ser considerados parte de la soluci&amp;oacute;n para llevar la paz y los derechos humanos.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/PanelOnu_CaballerosColon_051217.jpg">
<meta name="description" content="Un panel reunido en la sede de la Organizaci&amp;oacute;n de las Naciones Unidas (ONU) analiz&amp;oacute; recientemente las secuelas de la ocupaci&amp;oacute;n del Estado Isl&amp;aacute;mico (ISIS) en la llanura N&amp;iacute;nive, en Irak, y destac&amp;oacute; que los cristianos deben ser considerados parte de la soluci&amp;oacute;n para llevar la paz y los derechos humanos." />
<meta name="keywords" content="cristianos perseguidos,ONU,Cristianismo,Irak,ISIS,Estado Islámico,Llanura del Nínive,NUEVA YORK" />
<title>Arzobispo ante la ONU: El cristianismo es decisivo para el futuro de Irak</title>
<link rel="canonical" href="https://www.aciprensa.com/noticias/arzobispo-ante-la-onu-el-cristianismo-es-decisivo-para-el-futuro-de-irak-96002/" />
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/arzobispo-ante-la-onu-el-cristianismo-es-decisivo-para-el-futuro-de-irak-96002" />

<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
//	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
<meta property="fb:pages" content="39783131845" />
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"Arzobispo ante la ONU: El cristianismo es decisivo para el futuro de Irak",
		"description": 		"Un panel reunido en la sede de la Organizaci&amp;oacute;n de las Naciones Unidas (ONU) analiz&amp;oacute; recientemente las secuelas de la ocupaci&amp;oacute;n del Estado Isl&amp;aacute;mico (ISIS) en la llanura N&amp;iacute;nive, en Irak, y destac&amp;oacute; que los cristianos deben ser considerados parte de la soluci&amp;oacute;n para llevar la paz y los derechos humanos.",
		"datePublished":	"2017-12-06T09:36:00-05:00",
		"dateModified":		"2017-12-06T14:36:02-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/arzobispo-ante-la-onu-el-cristianismo-es-decisivo-para-el-futuro-de-irak-96002/",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Autor desconocido"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/PanelOnu_CaballerosColon_051217.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
<style>
	.noticia_imagen_contenedor {
		clear: both;
	}
</style>


<script type="text/javascript" src="/js/pagedetails.js"></script>
</head>
<body>


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="/noticias/">Últimas noticias</a></li>
<li><a href="/recursos/recursos-1/">Recursos</a></li>
<li><a href="/comunidad/">Comunidad</a></li>
<li><a href="/herramientas/">Herramientas</a></li>
<li><a href="/blog/">Blog de ACI</a></li>
<li><a href="/podcast/">Podcast/MP3</a></li>
<li><a href="/rss/">RSS</a></li>
<li><a href="/archivo/">Archivo de noticias</a></li>
<li><a href="/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<a href="/"><img src="/images/acilogo_big.png" border="0" class="floatleft logo imagemargin" /></a>
<ul id="followus_container">
<li><a href="/quienes.htm">Quiénes somos</a></li>
<li><a href="https://donate.ewtn.news/?lang=es">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://www.ewtnavisos.com" target="_blank">Anuncie con nosotros</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="/noticias/secciones/vaticano">Vaticano</a></li>
<li><a href="/noticias/secciones/america">Am&eacute;rica</a></li>
<li><a href="/noticias/secciones/espana">España</a></li>
<li><a href="/noticias/secciones/mundo">Mundo</a></li>
<li><a href="/noticias/secciones/controversias">Controversias</a></li>
<li><a href="/noticias/secciones/vida-y-familia">Vida y Familia</a></li>
<li><a href="/noticias/secciones/fake-news">Fake News</a></li>
<li><a href="/noticias/secciones/libertad-religiosa">Libertad Religiosa</a></li>
<li><a href="/anterior.php">Archivo</a></li>
<li><a href="/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="/aborto/">Aborto</a></li>
<li><a href="/apologetica">Apologética</a></li>
<li><a href="/Biblia">Biblia</a></li>
<li><a href="/calendario">Calendario Litúrgico</a></li>
<li><a href="/Cardenales">Cardenales</a></li>
<li><a href="http://ec.aciprensa.com" target="_blank">Enciclopedia Cat&oacute;lica</a></li>
<li><a href="/juanpabloii">Juan Pablo II</a></li>
<li><a href="/iglesia">Iglesia</a></li>
<li><a href="/liturgia">Liturgia</a></li>
<li><a href="/Maria">María</a></li>
<li><a href="/moral">Moral</a></li>
<li><a href="/Oracion">Oraciones</a></li>
<li><a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="/reportajes">Reportajes</a></li>
<li><a href="/sacramentos">Sacramentos</a></li>
<li><a href="/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="/santasede">Santa Sede</a></li>
<li><a href="/santos">Santos</a></li>
<li><a href="/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="/Banco">Banco de imágenes</a></li>
<li><a href="/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="/catequesis">Catequesis</a></li>
<li><a href="/Docum">Documentos eclesiales</a></li>
<li><a href="/recursos/familia-257/">Familia</a></li>
<li><a href="/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="/Matrimonio">Matrimonio</a></li>
<li><a href="/radio/index.html">Radios</a></li>
<li><a href="/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="/logo.htm">Logo y banner</a></li>
<li><a href="/podcast/index.html">Podcast/MP3</a></li>
<li><a href="/rss">RSS</a></li>
<li><a href="/ticker.htm">Ticker de noticias</a></li>
<li><a href="/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="/blog/">Blog</a></li>
</ul>
<div id="buscador">
<style>
.search-text {
	width: 100%;
    float: left;
    margin-right: -70px;
    padding: 4px;
    font-size: 14px;
    box-sizing: border-box;
    border: 2px solid #93b5ec;
    height: 29px;
}
.search-text-background {
    background: url(https://www.google.com/cse/static/images/1x/googlelogo_lightgrey_46x16dp.png) 6px center no-repeat rgb(255, 255, 255);
    text-indent: 55px;
}
.search-text-no-background {
	background: #FFFFFF;
	text-indent: 0;
}
.search-button {
    float: left;
    background-color: #6385A9;
    border: 0;
    color: #FFFFFF;
    height: 29px;
    margin: 0;
    box-sizing: border-box;
    width: 70px;
	padding: 8px 28px;
}
</style>
<form id="cse-search-box" action="/results.htm">
<input type="hidden" name="cx" value="007820421237039855135:pcg97gqydte" />
<input type="hidden" name="ie" value="UTF-8" />
<input class="search-text search-text-background" id="google_search_text" type="text" name="q" size="31" placeholder="Búsqueda personalizada de Google" />
<input class="search-button" type="image" src="https://www.google.com/uds/css/v2/search_box_icon.png" name="sa" value="Search" />
</form>
<script>
	var element = document.getElementById('google_search_text');
	element.addEventListener('focus', function() {
		this.classList.remove('search-text-background');
		this.classList.add('search-text-no-background');
		this.setAttribute('placeholder', '');
	});
	element.addEventListener('blur', function() {
		if (this.value.length == 0) {
			this.classList.remove('search-text-no-background');
			this.classList.add('search-text-background');
			this.setAttribute('placeholder', 'Búsqueda personalizada de Google');
		}
	});
</script>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">

<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"><a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=4">Mundo</a></div>


<div class="titular_wrapper">
<h1 class="titulointerior">Arzobispo ante la ONU: El cristianismo es decisivo para el futuro de Irak</h1>
</div>


<div class="responsive-wrapper">
<div id="maincolumn">
<div class="sharebar">

<div class="sharebar-content">
<div id="shareTop">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
</div>

<div class="noticia_imagen_contenedor">
<img src="/imagespp/PanelOnu_CaballerosColon_051217.jpg" wibbitz="embed-main-image" alt="Conferencia “Preservando el pluralismo y la diversidad en la región de Nínive” / Crédito: Caballeros de Colón" title="Conferencia “Preservando el pluralismo y la diversidad en la región de Nínive” / Crédito: Caballeros de Colón" />
<div class="noticia_imagen_comentario">Conferencia &ldquo;Preservando el pluralismo y la diversidad en la regi&oacute;n de N&iacute;nive&rdquo; / Cr&eacute;dito: Caballeros de Col&oacute;n</div>
</div>

<div id="content">

<style>
.vertical_sharebar {
    width: 65px;
}
</style>
<div id="sharebarVertical" class="vertical_sharebar">
<div class="addthis_inline_share_toolbox_6dmd"></div>
</div>

<div class="noticia-contenido" id="noticia-contenido"><p>NUEVA YORK, 06 Dic. 17 / 09:36 am (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
Un panel reunido en la sede de la Organizaci&oacute;n de las Naciones Unidas (ONU) analiz&oacute; recientemente las secuelas de la ocupaci&oacute;n del Estado Isl&aacute;mico (ISIS) en la llanura N&iacute;nive, en Irak, y destac&oacute; que los cristianos deben ser considerados parte de la soluci&oacute;n para llevar la paz y los derechos humanos.</p>
<p>
El Arzobispo Caldeo de Erbil en Irak, Mons. Bashar Warda, se&ntilde;al&oacute; en el evento desarrollado el 30 de noviembre, que los cristianos en particular son un &ldquo;socio clave para el futuro del pluralismo en Irak&rdquo; y deber&iacute;a considerarse &ldquo;parte de la soluci&oacute;n, no parte del problema, en t&eacute;rminos de <strong>llevar la paz y los derechos humanos</strong>&rdquo; al pa&iacute;s.</p>
<p>
Por su parte, el Caballero Supremo de los Caballeros de Col&oacute;n, Carl Anderson, agreg&oacute; que &ldquo;durante la ocupaci&oacute;n de N&iacute;nive por parte de ISIS, incluso cuando buscaba eliminar por completo a las minor&iacute;as religiosas, muchas personas de la poblaci&oacute;n mayoritaria tambi&eacute;n fueron v&iacute;ctimas&rdquo;.</p>
<p>
&ldquo;<strong>Sin minor&iacute;as, los derechos a menudo desaparecen para todos</strong>&rdquo;, continu&oacute; Anderson, seg&uacute;n un comunicado de prensa.

<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
El panel fue organizado en un esfuerzo conjunto por la Misi&oacute;n de la <a href="http://www.aciprensa.com/santasede/index.html
">Santa Sede</a> a las Naciones Unidas y los Caballeros de Col&oacute;n, as&iacute; como a la Conferencia de Obispos Cat&oacute;licos de los Estados Unidos (USCCB).</p>
<p>
El evento tuvo lugar en la sede de la ONU y se titul&oacute; &ldquo;Preservando el pluralismo y la diversidad en la regi&oacute;n de N&iacute;nive&rdquo;. Tambi&eacute;n form&oacute; parte de la iniciativa global de la USCCB llamada &ldquo;Solidaridad en el sufrimiento: una semana de conciencia y educaci&oacute;n para cristianos perseguidos&rdquo;.</p>
<p>
Entre los panelistas se encontraban el Caballero Supremo, Carl Anderson; el director de divulgaci&oacute;n y evangelizaci&oacute;n de la fundaci&oacute;n pontificia Ayuda a la <a href="http://www.aciprensa.com/iglesia/index.html
">Iglesia</a> Necesitada (ACN), Edward Clancy; el Arzobispo Caldeo de Erbil en Irak, Mons. Bashar Warda; el Observador Permanente de la Santa Sede ante las Naciones Unidas, Mons. Bernardito Auza; y el P. Salar Kajo, p&aacute;rroco de la regi&oacute;n del N&iacute;nive.</p>
<p>
Los panelistas enfatizaron que el pluralismo y el florecimiento de la diversidad son actores cruciales para el futuro exitoso de Irak, con un &eacute;nfasis particular en las minor&iacute;as locales.</p>
<p>
La llanura de N&iacute;nive, un territorio entre la ciudad de Mosul y el Kurdist&aacute;n iraqu&iacute;, fue tomada por el Estado Isl&aacute;mico en 2014, obligando a decenas de miles de personas a exiliarse y desplazarse. Dos a&ntilde;os m&aacute;s tarde, las fuerzas iraqu&iacute;es liberaron la regi&oacute;n, que era conocida por tener una gran poblaci&oacute;n cristiana.</p>
<p>
La situaci&oacute;n en la llanura de N&iacute;nive sigue siendo incierta, ya que muchas familias, grupos religiosos y minor&iacute;as est&aacute;n dudando si regresar o no a sus hogares. En medio de este delicado momento, el panel de la ONU expres&oacute; que el respeto y la colaboraci&oacute;n con las minor&iacute;as son de vital importancia.</p>
<p>
Con ese fin, se ha creado el Comit&eacute; de reconstrucci&oacute;n de N&iacute;nive, en el que las tres principales comunidades cristianas de la regi&oacute;n colaboran para trabajar de manera m&aacute;s efectiva. Estas comunidades incluyen a las Iglesias Caldeo Cat&oacute;lica, Siria Cat&oacute;lica y Siria Ortodoxa.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
Mons. Auza se&ntilde;al&oacute; que la Santa Sede desplegar&aacute; esfuerzos para garantizar que los cristianos &ldquo;puedan regresar a sus lugares de origen y <strong>vivir con dignidad y seguridad</strong> con los marcos sociales, pol&iacute;ticos y econ&oacute;micos b&aacute;sicos necesarios para garantizar la cohesi&oacute;n de la comunidad&rdquo;.</p>
<p>
&ldquo;Daesh (ISIS) intent&oacute; eliminar el pluralismo y la diversidad de la llanura de N&iacute;nive. Por lo tanto, la &uacute;nica manera de asegurarse de que Daesh no pueda reclamar la victoria es <strong>restaurar urgentemente el pluralismo y la diversidad en la regi&oacute;n</strong>&rdquo;, concluy&oacute; Mons. Auza.</p>
<p>
<em>Traducido y adaptado por Diego L&oacute;pez Marina. Publicado originalmente en </em><a href="https://www.catholicnewsagency.com/news/archbishop-to-un-christians-are-critical-to-iraqs-future-89321"><em>CNA</em></a><em>.&nbsp;</em></p>
<p>
<strong><em>Tambi&eacute;n te puede interesar:&nbsp;</em></strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
Sacerdote secuestrado por el Estado Isl&aacute;mico: &ldquo;La oraci&oacute;n y la Virgen me ayudaron&rdquo; <a href="https://t.co/PZXMtZVD6U">https://t.co/PZXMtZVD6U</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/938150744749993985?ref_src=twsrc%5Etfw">5 de diciembre de 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div align="center">
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/cristianos-perseguidos/">cristianos perseguidos</a>, <a href="/noticias/etiquetas/onu/">ONU</a>, <a href="/noticias/etiquetas/cristianismo/">Cristianismo</a>, <a href="/noticias/etiquetas/irak/">Irak</a>, <a href="/noticias/etiquetas/isis/">ISIS</a>, <a href="/noticias/etiquetas/estado-islamico/">Estado Islámico</a>, <a href="/noticias/etiquetas/llanura-del-ninive/">Llanura del Nínive</a>
</p>

</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">

<style>
	.row-hadoq {
		padding: 10px 0;
	}
	.hadoq-ad-container {
		width: 50%;
		min-width: 300px;
		float: left;
		box-sizing: border-box;
		
	}
	@media screen and (max-width: 630px) {
		.hadoq-ad-container {
			width: 100%;
			float: none;
			margin-bottom: 10px;
		}
	}
</style>
<div class="sharebar-content">
<div id="shareBottom">
<div class="addthis_sharing_toolbox hide-720"></div>
</div>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
<div class="row row-hadoq">
<div class="hadoq-ad-container"><div style="width:300px; margin: auto">

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/36855242/Aciprensa_Roba_1', [[300, 250]]).display();
    </script>
</div></div>
<div class="hadoq-ad-container"><div style="width:300px; margin: auto">

<script src='https://www.googletagservices.com/tag/js/gpt.js'>
      googletag.pubads().definePassback('/36855242/Aciprensa_Roba_2', [[300, 250]]).display();
    </script>
</div></div>
</div> </div>

<div class="coment">
<h1>Comentarios</h1>
<div class="fb-comments" data-width="100%" data-href="https://www.aciprensa.com/noticias/arzobispo-ante-la-onu-el-cristianismo-es-decisivo-para-el-futuro-de-irak-96002/" data-numposts="10"></div> </div>

</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/recursos/adviento-1746"><img src="/images/Adviento_2016.jpg" alt="Especial de Adviento" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/liturgia-familiar-para-la-primera-semana-de-adviento-1756"><img src="/images/IAdviento_2016.jpg" alt="I Domingo de Adviento" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia" /></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE" /></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<h1>Síguenos:</h1>

<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"> <div id="featuredvideos">

<div wibbitz="embed-player-widget"></div>
</div>
</div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="380" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content">
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="https://www.snapchat.com/add/aciprensa"><img src="/images/BanerSnapchat.jpg" alt="ACI Prensa en Snapchat" border="0" /></a></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" alt="El blog de Mons. José Gómez" border="0" /></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/thor-san-bonifacio-y-el-origen-del-arbol-de-navidad-60074/"><img src="https://www.aciprensa.com/imagespp/SanBonifacioWikipediaDominioPublico-ThorWikipediaDominioPublico-ArbolNavidadWikipediaCC-BY-SA-3.0-ES_021215.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/thor-san-bonifacio-y-el-origen-del-arbol-de-navidad-60074/">Thor, San Bonifacio y el origen del árbol de Navidad</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/como-puedes-saber-si-eres-un-cristiano-humilde-el-papa-lo-explica-85705/"><img src="https://www.aciprensa.com/imagespp/PapaSantaMarta4abril2017LOsservatore.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/como-puedes-saber-si-eres-un-cristiano-humilde-el-papa-lo-explica-85705/">¿Cómo puedes saber si eres un cristiano humilde? El Papa lo explica</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/las-razones-de-sor-lucia-de-fatima-para-no-dejar-de-rezar-el-rosario-a-diario-81075/"><img src="https://www.aciprensa.com/imagespp/SorLucia_04122017.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/las-razones-de-sor-lucia-de-fatima-para-no-dejar-de-rezar-el-rosario-a-diario-81075/">Las razones de Sor Lucía de Fátima para no dejar de rezar el Rosario a diario</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/san-nicolas-o-santa-claus-6-diferencias-entre-el-santo-y-el-personaje-de-ficcion-47672/"><img src="https://www.aciprensa.com/imagespp/sanNicolas_vs_SantaClaus.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/san-nicolas-o-santa-claus-6-diferencias-entre-el-santo-y-el-personaje-de-ficcion-47672/">¿San Nicolás o Santa Claus? 6 diferencias entre el santo y el personaje de ficción</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/desde-este-domingo-el-padre-nuestro-tiene-un-cambio-para-los-catolicos-en-francia-35119/"><img src="https://www.aciprensa.com/imagespp/Cristo_Pixabay031217.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/desde-este-domingo-el-padre-nuestro-tiene-un-cambio-para-los-catolicos-en-francia-35119/">Introducen un cambio en el Padrenuestro para católicos de Francia</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/recuerdan-a-sacerdote-que-murio-de-cancer-y-a-quien-el-papa-llamo-por-telefono-video-29430/"><img src="https://www.aciprensa.com/imagespp/PapaFrancisco_FranciscoRencoret_031217.jpg?w=400&h=220" border="0" /></a></div>
<a href="https://www.aciprensa.com/noticias/recuerdan-a-sacerdote-que-murio-de-cancer-y-a-quien-el-papa-llamo-por-telefono-video-29430/">Recuerdan a sacerdote que murió de cáncer y a quien el Papa llamó por teléfono [VIDEO]</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
﻿<script src="//cdn4.wibbitz.com/aci_prensa/embed.js"></script>​
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br />
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#98f9fbf1e8eafdf6ebf9d8f9fbf1e8eafdf6ebf9b6fbf7f5"><span class="__cf_email__" data-cfemail="87e6e4eef7f5e2e9f4e6c7e6e4eef7f5e2e9f4e6a9e4e8ea">[email&#160;protected]</span></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br />
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a><br>
<a href="https://www.aciprensa.com/privacidad.htm">Política de Privacidad</a></div>
</div>
</div>
<div class="floating-sharebar show-720 hide-full">
<a class="facebook" href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http%3A%2F%2Fwww.addthis.com%2F&pubid=ra-42fed1e187bae420&title=AddThis%20%7C%20Home&ct=1" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/facebook.png" border="0" alt="Facebook" /></a>
<a class="twitter" href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http%3A%2F%2Fwww.addthis.com%2F&pubid=ra-42fed1e187bae420&title=AddThis%20%7C%20Home&ct=1" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/twitter.png" border="0" alt="Twitter" /></a>
<a class="whatsapp" href="https://api.addthis.com/oexchange/0.8/forward/whatsapp/offer?url=http%3A%2F%2Fwww.addthis.com%2F&pubid=ra-42fed1e187bae420&title=AddThis%20%7C%20Home&ct=1" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/whatsapp.png" border="0" alt="WhatsApp" /></a>
<a class="googleplus" href="https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http%3A%2F%2Fwww.addthis.com%2F&pubid=ra-42fed1e187bae420&title=AddThis%20%7C%20Home&ct=1" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/google_plusone_share.png" border="0" alt="Google+" /></a>
<a class="email" href="https://api.addthis.com/oexchange/0.8/forward/mailto/offer?url=http%3A%2F%2Fwww.addthis.com%2F&pubid=ra-42fed1e187bae420&title=AddThis%20%7C%20Home&ct=1" target="_blank"><img src="https://cache.addthiscdn.com/icons/v3/thumbs/32x32/mailto.png" border="0" alt="Email App" /></a>
</div>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=2.2.2" />
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script src="/js/jquery.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/init.news.js?v=2.0.0"></script>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script>
	var addthis_config = addthis_config || {};
	addthis_config.data_track_addressbar = false;
	addthis_config.data_track_clickback = false;

	var addthis_share = {
		url_transforms : {
			shorten: {
			   twitter: 'bitly',
			   facebook: 'bitly'
			}
		},
		passthrough : {
			twitter: {
				via: 'aciprensa'
			}
		}, 
		shorteners : {
		  bitly : {} 
		}
	}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>

</body>
</html>