<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> 
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="1484864751726750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.aciprensa.com/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491/"/>
<meta property="og:title" content="Anuncian fecha de beatificaci&oacute;n de sacerdote que sirvi&oacute; a los ni&ntilde;os pobres de Brasil"/>
<meta property="og:image" content="https://www.aciprensa.com/imagespp/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg"/>
<meta property="og:description" content="El s&amp;aacute;bado 4 de febrero la Santa Sede confirm&amp;oacute; la fecha de la beatificaci&amp;oacute;n del Siervo de Dios, P. Joao Schiavo, sacerdote de la Congregaci&amp;oacute;n de los Josefinos de Murialdo que vivi&amp;oacute; durante 35 a&amp;ntilde;os en Brasil."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="Anuncian fecha de beatificaci&oacute;n de sacerdote que sirvi&oacute; a los ni&ntilde;os pobres de Brasil">
<meta name="twitter:description" content="El s&amp;aacute;bado 4 de febrero la Santa Sede confirm&amp;oacute; la fecha de la beatificaci&amp;oacute;n del Siervo de Dios, P. Joao Schiavo, sacerdote de la Congregaci&amp;oacute;n de los Josefinos de Murialdo que vivi&amp;oacute; durante 35 a&amp;ntilde;os en Brasil.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg">
<meta name="description" content="El s&amp;aacute;bado 4 de febrero la Santa Sede confirm&amp;oacute; la fecha de la beatificaci&amp;oacute;n del Siervo de Dios, P. Joao Schiavo, sacerdote de la Congregaci&amp;oacute;n de los Josefinos de Murialdo que vivi&amp;oacute; durante 35 a&amp;ntilde;os en Brasil."/>
<meta name="keywords" content="Brasil,sacerdote,Vaticano,Beatificaciones,Sacerdotes,beatificación,VATICANO"/>
<title>Anuncian fecha de beatificación de sacerdote que sirvió a los niños pobres de Brasil</title>
<script language="javascript">

function Start(page,title,width,height)
{
OpenWin = this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width=" + width + ",height=" + height);
}

</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491/"/>
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491/"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="//tags-cdn.deployads.com/a/aciprensa.com.js" async></script>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.2.2"/>
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.1.1"/>
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0"/>
<link rel="stylesheet" type="text/css" href="/css/liquid-slider.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.1"/>
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script src="/js/jquery.js"></script>
<script src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script src="/js/jquery.hoverIntent.minified.js"></script>
<script src="/js/jquery.liquid-slider.js"></script>
<script src="/js/superfish.js"></script>
<script src="/js/jquery.easing.1.3.js"></script>
<script src="/js/jquery.touchswipe.min.js"></script>
<script src="/js/jquery.media.js"></script>
<script src="/js/jquery.bgiframe.min.js"></script>
<script src="/js/jquery.tools.min.js"></script>
<script src="/js/init.news.js?v=1.1"></script>
<script src="/js/gigya.js?v=2.0.0"></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/4493921/ACIPrensa-728x90', [728, 90], 'div-gpt-ad-1409009611641-5').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_A', [300, 250], 'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/4493921/ACI_P_Sidebar_B', [300, 250], 'div-gpt-ad-1449584389181-1').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_C', [300, 250], 'div-gpt-ad-1449584389181-2').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Sidebar_D', [300, 250], 'div-gpt-ad-1449584389181-3').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_1', [300, 250], 'div-gpt-ad-1460055153120-0').addService(googletag.pubads());
	googletag.defineSlot('/4493921/ACI_P_Article_2', [300, 250], 'div-gpt-ad-1460055153120-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pagepeel', [1, 1], 'div-gpt-ad-1475247127615-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_pushup', [1, 1], 'div-gpt-ad-1475247127615-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin', [1, 1], 'div-gpt-ad-1475247127615-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Mega', [[728, 90], [980, 250], [980, 90], [970, 90], [970, 250]], 'div-gpt-ad-1476701542518-0').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_1', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-1').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_2', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-2').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Roba_3', [[300, 250], [300, 600]], 'div-gpt-ad-1476701542518-3').addService(googletag.pubads());
	googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1', [1, 1], 'div-gpt-ad-1480439847472-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices()
});
</script>
 
<script src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script>
window.__wtw_lucky_site_id = 44758;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script>
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '33BEA242BC1F4C41';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
 
<link rel="stylesheet" href="/css/animate.css">  
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript">
	$(document).ready(function() {
		$("#comentarios_tabs").tabs();
		$("#gallery").on("click", ".gallery_navigation", function(e){
			e.preventDefault();
			var _foto = $(this).data('foto');
			var _galeria = $(this).data('galeria');
			var imagen = $('#gallery .image');
			var loader = $('#gallery .loading');
			loader.show();
			$.get("/ajax/galeria.php", {foto: _foto, galeria: _galeria})
				.done(function(data) {
					imagen.fadeTo("fast", 0, function(){
						imagen.html(data);
						imagen.find("img").on('load', function() {
							imagen.fadeTo("fast", 1, function() {
								loader.hide();
							});
						});
					}); 
					var _dest = _foto - 1;
					$("#thumbnails").data("scrollable").seekTo(_dest);
					$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
					$('#gallery .thumbnail_navigation[data-foto="' + _foto + '"] .gallery_thumbnail').addClass('current');
				})
				.fail(function() {
					imagen.children('.loading').hide();
					alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");
				})
		});
		$("#gallery").on("click", ".thumbnail_navigation", function(e){
			e.preventDefault();
			$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');
			$(this).children(".gallery_thumbnail").addClass('current');
		});
	});
</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"Anuncian fecha de beatificaci&oacute;n de sacerdote que sirvi&oacute; a los ni&ntilde;os pobres de Brasil",
		"description": 		"El s&amp;aacute;bado 4 de febrero la Santa Sede confirm&amp;oacute; la fecha de la beatificaci&amp;oacute;n del Siervo de Dios, P. Joao Schiavo, sacerdote de la Congregaci&amp;oacute;n de los Josefinos de Murialdo que vivi&amp;oacute; durante 35 a&amp;ntilde;os en Brasil.",
		"datePublished":	"2017-02-09T18:32:00-05:00",
		"dateModified":		"2017-02-09T23:32:02-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Diego López Marina"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
 
<link href="https://plus.google.com/108766794473290795912" rel="publisher"/>
<script src="/js/jquery.tools.min.js"></script>
<script>
$(function() {
  // initialize scrollable
  $(".videoplayer").scrollable();
});
</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
 
<script type="application/javascript">
	var ua = new gigya.socialize.UserAction();
	ua.setTitle("Anuncian fecha de beatificación de sacerdote que sirvió a los niños pobres de Brasil");
	ua.setLinkBack("https://www.aciprensa.com/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491/");
	ua.setDescription("El s&amp;amp;aacute;bado 4 de febrero la Santa Sede confirm&amp;amp;oacute; la fecha de la beatificaci&amp;amp;oacute;n del Siervo de Dios, P. Joao Schiavo, sacerdote de la Congregaci&amp;amp;oacute;n de los Josefinos de Murialdo que vivi&amp;amp;oacute; durante 35 a&amp;amp;ntilde;os en Brasil.")
	ua.addMediaItem({ 
		type: 	'image', 
		src: 	'https://www.aciprensa.com/imagespp/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg', 
		href: 	'https://www.aciprensa.com/' 
	});
	ua_twitter = new gigya.socialize.UserAction();
	ua_twitter = ua;
	ua_twitter.setTitle(ua.title + ' - via @aciprensa');
</script>
</head>
<body>
 
<div id="fb-root" style="display:none"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-526318-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-82268871-1', 'auto');
  ga('send', 'pageview');
</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="https://www.aciprensa.com/noticias/">Últimas noticias</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Recursos</a></li>
<li><a href="https://www.aciprensa.com/comunidad/">Comunidad</a></li>
<li><a href="https://www.aciprensa.com/herramientas/">Herramientas</a></li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a></li>
<li><a href="https://www.aciprensa.com/podcast/">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss/">RSS</a></li>
<li><a href="https://www.aciprensa.com/archivo/">Archivo de noticias</a></li>
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<a href="https://www.aciprensa.com"><img src="https://www.aciprensa.com/images/acilogo_big.png" border="0" class="floatleft logo imagemargin"/></a>
<ul id="followus_container">
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">Cargando...</div>
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
        google.load('search', '1', {language : 'es'});
        google.setOnLoadCallback(function() {
          var customSearchControl = new google.search.CustomSearchControl(
            '007820421237039855135:anhbcu1r-4q');

          customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
          var options = new google.search.DrawOptions();
          options.enableSearchboxOnly("https://www.aciprensa.com/results.htm");
          customSearchControl.draw('cse-search-form', options);
        }, true);
      </script>
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css"/>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="https://www.aciprensa.com/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="https://www.aciprensa.com/anterior.php">Archivo</a></li>
<li><a href="https://www.aciprensa.com/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="https://www.aciprensa.com/aborto/">Aborto</a></li>
<li><a href="https://www.aciprensa.com/apologetica">Apologética</a></li>
<li><a href="https://www.aciprensa.com/Biblia">Biblia</a></li>
<li><a href="https://www.aciprensa.com/calendario">Calendario Litúrgico</a></li>
<li><a href="https://www.aciprensa.com/Cardenales">Cardenales</a></li>
<li><a href="https://www.aciprensa.com/juanpabloii">Juan Pablo II</a></li>
<li><a href="https://www.aciprensa.com/iglesia">Iglesia</a></li>
<li><a href="https://www.aciprensa.com/liturgia">Liturgia</a></li>
<li><a href="https://www.aciprensa.com/Maria">María</a></li>
<li><a href="https://www.aciprensa.com/moral">Moral</a></li>
<li><a href="https://www.aciprensa.com/Oracion">Oraciones</a></li>
<li><a href="https://www.aciprensa.com/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="https://www.aciprensa.com/reportajes">Reportajes</a></li>
<li><a href="https://www.aciprensa.com/sacramentos">Sacramentos</a></li>
<li><a href="https://www.aciprensa.com/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="https://www.aciprensa.com/santasede">Santa Sede</a></li>
<li><a href="https://www.aciprensa.com/santos">Santos</a></li>
<li><a href="https://www.aciprensa.com/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="https://www.aciprensa.com/Banco">Banco de imágenes</a></li>
<li><a href="https://www.aciprensa.com/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="https://www.aciprensa.com/catequesis">Catequesis</a></li>
<li><a href="https://www.aciprensa.com/Docum">Documentos eclesiales</a></li>
<li><a href="https://www.aciprensa.com/recursos/familia-257/">Familia</a></li>
<li><a href="https://www.aciprensa.com/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="https://www.aciprensa.com/Matrimonio">Matrimonio</a></li>
<li><a href="https://www.aciprensa.com/radio/index.html">Radios</a></li>
<li><a href="https://www.aciprensa.com/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="https://www.aciprensa.com/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="https://www.aciprensa.com/logo.htm">Logo y banner</a></li>
<li><a href="https://www.aciprensa.com/podcast/index.html">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss">RSS</a></li>
<li><a href="https://www.aciprensa.com/ticker.htm">Ticker de noticias</a></li>
<li><a href="https://www.aciprensa.com/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="https://www.aciprensa.com/blog/">Blog</a></li>
<li><a href="https://www.aciprensa.com/quienes.htm">Quiénes somos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">
 
<div id='div-gpt-ad-1476701542518-0'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476701542518-0'); });
            </script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"> <a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=1">Vaticano</a> </div>
 
 
<div class="titular_wrapper">
<h1 class="titulointerior">Anuncian fecha de beatificaci&oacute;n de sacerdote que sirvi&oacute; a los ni&ntilde;os pobres de Brasil</h1>
<h2 class="bajada"><i>Por <a href="https://plus.google.com/u/0/114421456226318540897/posts?rel=author">Diego López Marina</a></i></h2>
</div>
 
 
<div id="maincolumn">
<div class="sharebar">
  
<div id="shareTop" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						if (ua_twitter = null)
							var ua_twitter = ua;						
						var sharebartop_params=
						{ 
							containerID: 'shareTop',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						};
						gigya.socialize.showShareBarUI(sharebartop_params);
					});
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>
 
<div class="noticia_imagen_contenedor">
<img src="/imagespp/size680/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg" wibbitz="embed-main-image" alt="P. Joao Schiavo / Foto: Diócesis de Caxias do Sul" title="P. Joao Schiavo / Foto: Diócesis de Caxias do Sul"/>
<div class="noticia_imagen_comentario">P. Joao Schiavo / Foto: Di&oacute;cesis de Caxias do Sul</div>
</div>
 
<div id="content">
  
<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">
					$(function() {	
						var sharebarvertical_params=
						{ 
							containerID: 'sharebarVertical',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Email', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/mail.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							layout: 'vertical',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua,
							onSendDone: 'shareFeedUI'
						}
						gigya.socialize.showShareBarUI(sharebarvertical_params);
					});
                </script>
 
<div class="noticia-contenido" id="noticia-contenido"><p>VATICANO, 09 Feb. 17 / 06:32 pm (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
El s&aacute;bado 4 de febrero la <a href="http://www.aciprensa.com/santasede/index.html
">Santa Sede</a> confirm&oacute; la fecha de la beatificaci&oacute;n del Siervo de Dios, P. Joao Schiavo, sacerdote de la Congregaci&oacute;n de los Josefinos de Murialdo que vivi&oacute; durante 35 a&ntilde;os en Brasil.</p>
<p>
La celebraci&oacute;n se llevar&aacute; a cabo el <strong>28 de octubre de 2017 en el municipio brasile&ntilde;o de Caxias do Sul</strong> y ser&aacute; presidida por el Prefecto de la Congregaci&oacute;n para las Causas de los Santos, Cardenal Angelo Amato.</p>
<p>
De acuerdo al sitio web de la di&oacute;cesis de Caxias do Sul, el postulador de la causa de beatificaci&oacute;n, el P. Orides Ballardin, consider&oacute; que el proceso fue relativamente r&aacute;pido.</p>
<p>
"Todo comenz&oacute; en 2001. Recientemente se celebr&oacute; el 50 aniversario de la muerte del P. Joao Schiavo y, dentro de poco, se cumplir&aacute;n los 20 a&ntilde;os del milagro reconocido cuando se realice la beatificaci&oacute;n, en el mes de octubre", expres&oacute;.</p>
<p>
La celebraci&oacute;n de beatificaci&oacute;n es organizada por la Congregaci&oacute;n de las Hermanas Murialdinas de San Jos&eacute; y la Congregaci&oacute;n de los Josefinos de Murialdo. Tambi&eacute;n se suma la Asociaci&oacute;n de Amigos del P. John Schiavo y el apoyo de los feligreses de la comunidad caxiense.
 
<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-0'); });
			</script></div></p>
<p>
Se espera que miles de fieles procedentes de todo Brasil y el extranjero asistan a la ceremonia. De acuerdo con la difusora de la devoci&oacute;n al P. Schiavo, la religiosa Leda Borelli, explic&oacute; que dos aviones llegar&aacute;n desde Argentina donde est&aacute;n presentes los Josefinos y Murialdinas.</p>
<p>
El decreto del milagro atribuido al P. John Schiavo fue autorizado por el Papa Francisco en diciembre del a&ntilde;o pasado. El milagro fue la curaci&oacute;n de Juvelino Carra, que sufr&iacute;a de un problema intestinal grave y sin cura.</p>
<p>
Ante esta noticia, la esposa de Juvelino se agarr&oacute; fuertemente a una imagen del P. Joao Schiavo y le dijo: "Padre Joao, debe curar a mi marido, le debe ayudar, se le debe llevar a casa".</p>
<p>
Con las oraciones lleg&oacute; r&aacute;pido la curaci&oacute;n de su esposo, que para sorpresa de los m&eacute;dicos y familiares, comenz&oacute; a mostrar signos de mejora. En siete d&iacute;as fue dado de alta sin presentar problemas o secuelas.</p>
<p>
Despu&eacute;s de 12 a&ntilde;os de ocurrido el hecho, durante el procedimiento sobre el presunto milagro, las evaluaciones del personal m&eacute;dico del Vaticano confirmaron el estado normal de salud de Juvelino.</p>
<p>
<strong>Su historia</strong></p>
<p>
Nacido en Sant'Urbano de Montecchio Maggiore, Italia el 8 de julio de 1903, el Padre. Schiavo tiene gran devoci&oacute;n, sobre todo en el sur de Brasil, donde desarroll&oacute; su trabajo misionero.</p>
<p>
El P. Joao Schiavo naci&oacute; en Italia el 8 de julio de 1903. Desde muy temprana edad expres&oacute; su deseo de ser sacerdote y dio el primer paso al unirse a la Congregaci&oacute;n de los Josefinos de Murialdo, donde hizo su primera profesi&oacute;n en 1919.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460055153120-1'); });
			</script></div></p>
<p>
Fue ordenado sacerdote el 10 de julio de 1927, a los 24 a&ntilde;os. Cuatro a&ntilde;os m&aacute;s tarde, se dio cuenta de que tambi&eacute;n a&ntilde;oraba ser misionero.</p>
<p>
Obediente a sus superiores fue enviado a Brasil, donde lleg&oacute; el 5 de septiembre de 1931 y en pocas semanas viaj&oacute; a Caxias do Sul para encargarse de formaci&oacute;n de los candidatos a la Congregaci&oacute;n de los Josefinos de Murialdo.</p>
<p>
Desde su llegada en suelo brasile&ntilde;o el P. Schiavo desarroll&oacute; una intensa actividad profesional y fue el primer maestro de novicios de la misi&oacute;n Josefina. Adem&aacute;s, fund&oacute; varias obras para el beneficio de los ni&ntilde;os y j&oacute;venes pobres.</p>
<p>
Entre 1947 y 1956 fue el primer Superior Provincial de los Josefinos en Brasil. Y despu&eacute;s de su retiro, sigui&oacute; prestando servicio a su congregaci&oacute;n y a las Hermanas Murialdinas de San Jos&eacute;.</p>
<p>
La salud del P. Schiavo se deterior&oacute; a fines de noviembre de 1966 y muri&oacute; el 27 de enero de 1967. Cuando falleci&oacute; ya se hab&iacute;a extendido su fama de santidad.</p>
<p>
<strong><em>Tambi&eacute;n te puede interesar:</em></strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
Beatifican al &ldquo;samur&aacute;i de Cristo&rdquo; en Jap&oacute;n <a href="https://t.co/xo567ofFEn">https://t.co/xo567ofFEn</a></p>
&mdash; ACI Prensa (@aciprensa) <a href="https://twitter.com/aciprensa/status/829060420291944448">7 de febrero de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/brasil/">Brasil</a>, <a href="/noticias/etiquetas/sacerdote/">sacerdote</a>, <a href="/noticias/etiquetas/vaticano/">Vaticano</a>, <a href="/noticias/etiquetas/beatificaciones/">Beatificaciones</a>, <a href="/noticias/etiquetas/sacerdotes/">Sacerdotes</a>, <a href="/noticias/etiquetas/beatificacion/">beatificación</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">
			function reactionClicked(e) {
				var ua = new gigya.socialize.UserAction();  
				ua.setLinkBack('https://www.aciprensa.com/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491');
				ua.setTitle('Anuncian fecha de beatificación de sacerdote que sirvió a los niños pobres de Brasil');
				ua.setActionName(' - Reacción: ' + e.reaction.text);
				ua.addMediaItem({ 
					type: 	'image', 
					src: 	'https://www.aciprensa.com/imagespp/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg', 
					href: 	'//www.aciprensa.com/' 
				});					
				var params = {
					userAction: ua,
					scope: "internal",
					privacy: "public"
				}
				console.log(ua);
				gigya.socialize.publishUserAction(params);
			};	
			
			var myReactions=[
				{ 
					text: 'De acuerdo',
					ID: 'agree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',
					tooltip: 'Estoy de acuerdo con esto',
					feedMessage: 'De acuerdo',
					headerText: 'Estás de acuerdo con esto'
				},
				{ 
					text: 'En desacuerdo',
					ID: 'disagree',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',
					tooltip: 'Estoy en desacuerdo con esto',
					feedMessage: 'En desacuerdo',
					headerText: 'Estás en desacuerdo con esto'
				},
				{ 
					text: 'Importante',
					ID: 'important',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',
					tooltip: 'Esto es importante',
					feedMessage: 'Importante',
					headerText: 'Crees que esto es importante'
				},
				{ 
					text: 'Inspirador',
					ID: 'inspiring',
					iconImgUp: 'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',
					tooltip: 'Esto es inspirador',
					feedMessage: 'Inspirador',
					headerText: 'Crees que esto es inspirador'
				}
			]
        
            var showReactionsBarUI_params=
            { 
				barID: '59051',
				showCounts: 'top',
				containerID: 'reactions',
				reactions: myReactions,
				userAction: ua,
				showSuccessMessage: true,
				noButtonBorders: false,
				scope: 'external',
				privacy: 'public',
				onReactionClicked: reactionClicked
            }
			gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);
        </script>
<div wibbitz="embed-player-widget"></div>
 
</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">
  
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">
					$(function() {
						var sharebarbottom_params=
						{ 
							containerID: 'shareBottom',
							shareButtons : [
								{provider: 'Facebook', enableCount: 'true', iconOnly:'true', iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},
								{provider: 'Twitter', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/twitter.png', userAction: ua_twitter},
								{provider: 'WhatsApp', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/whatsapp.png'},
								{provider: 'Googleplus', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},
								{provider: 'Share', enableCount: 'true', iconOnly:'true', iconImgUp: 'https://www.aciprensa.com/icons/32x32/addthis.png'}
							],
							showCounts: 'right',
							buttonImages: {countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},
							userAction: ua
						}
						gigya.socialize.showShareBarUI(sharebarbottom_params);
					})
                </script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
 
<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>
					function commentPublished(e) {
			            var ua = new gigya.socialize.UserAction();    
						ua.setTitle("Anuncian fecha de beatificación de sacerdote que sirvió a los niños pobres de Brasil");
						ua.setLinkBack("https://www.aciprensa.com/noticias/anuncian-fecha-de-beatificacion-de-sacerdote-que-sirvio-a-los-ninos-pobres-de-brasil-73491/");
						ua.setActionName("publicó un comentario");  
						ua.setDescription(e.commentText);
						ua.addMediaItem({ 
							type: 	'image', 
							src: 	'https://www.aciprensa.com/imagespp/PJoaoSchiavo_DioceseCaxiasdoSul_090217.jpg', 
							href: 	'//www.aciprensa.com/' 
						});							
						var params = {
							userAction: ua,
							scope: "internal",
							privacy: "public"
						}
						gigya.socialize.publishUserAction(params);
					}
					var params ={
							userAction: ua,
							showLoginBar: true,
							categoryID: 'Noticias',
							streamID: '59051',
							version: 2,
							containerID: 'commentsDiv',
							deviceType: 'auto',
							cid:'',
							enabledShareProviders: 'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',
							onCommentSubmitted: commentPublished
					}
					gigya.comments.showCommentsUI(params);
                </script>
</div>
 
</div>
<div id="rightcolumn">
<div class="row">
<div class="column" style="overflow: hidden">
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-0'); });
    </script>
</div></div></div>
<div class="liquid-slider" id="banners-rotative">
<div class="box-15">
<div class="box-content"><a href="/noticias/texto-mensaje-papa-francisco-para-la-cuaresma-2017-32180/"><img src="/images/bannercuaresma2017.jpg" alt="Mensaje del Papa Francisco para Cuaresma 2017"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/el-vlog-de-giuliana-3810/"><img src="/images/CECGiuliana.jpg" alt="El vlog de Giuliana"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/fe-y-ciencia-3811/"><img src="/images/CECFeCiencia.jpg" alt="Fe y ciencia"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/sacramentosfe-3812/"><img src="/images/CECSacramentosFe.jpg" alt="Sacramentos.FE"/></a></div>
</div>
<div class="box-15">
<div class="box-content"><a href="/recursos/consultorio-familiar-virtual-3929/"><img src="/images/BannerFyV.jpg" alt="Consultorio Familia y Vida"/></a></div>
</div>
</div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>
 
<div class="addthis_inline_follow_toolbox"></div> </div>
</div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-1'); });
</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"><div class="fb-page" data-href="https://www.facebook.com/aciprensa" data-tabs="timeline" data-width="300" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/aciprensa" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote></div></div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449584389181-2'); });
</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/fortea/"><img src="/images/BannerForteaLibrosCuadrado.jpg" alt="Libros del padre José Antonio Fortea" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"><a href="https://www.snapchat.com/add/aciprensa"><img src="/images/BanerSnapchat.jpg" alt="ACI Prensa en Snapchat" border="0"/></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/papa-francisco-la-mujer-es-la-que-da-armonia-al-mundo-no-esta-para-lavar-platos-34446/"><img src="https://www.aciprensa.com/imagespp/PAPASANTAMARTA9FEBREOSSER.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/papa-francisco-la-mujer-es-la-que-da-armonia-al-mundo-no-esta-para-lavar-platos-34446/">Papa Francisco: La mujer es la que da armonía al mundo, no está para lavar platos</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/intelectual-de-yale-lesbiana-y-atea-la-homosexualidad-no-es-normal-96331/"><img src="https://www.aciprensa.com/imagespp/CamillePaglia_FlickrFronteirasdoPensamento_080217.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/intelectual-de-yale-lesbiana-y-atea-la-homosexualidad-no-es-normal-96331/">Intelectual de Yale, lesbiana y atea: La homosexualidad no es normal</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/hoy-es-fiesta-de-santa-apolonia-martir-intercesora-ante-las-dolencias-dentales-41993/"><img src="https://www.aciprensa.com/imagespp/Apolonia_09Febrero.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/hoy-es-fiesta-de-santa-apolonia-martir-intercesora-ante-las-dolencias-dentales-41993/">Hoy es fiesta de Santa Apolonia, mártir intercesora ante las dolencias dentales</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/texto-mensaje-papa-francisco-para-la-cuaresma-2017-32180/"><img src="https://www.aciprensa.com/imagespp/memecuaresma2017mensaje.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/texto-mensaje-papa-francisco-para-la-cuaresma-2017-32180/">TEXTO: Mensaje del Papa Francisco para la Cuaresma 2017</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/beatificaran-a-gitana-martirizada-por-no-delatar-a-catequista-que-le-enseno-el-rosario-79542/"><img src="https://www.aciprensa.com/imagespp/CuadroEmiliaCanastera_LaVozDeAlmeria_07022017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/beatificaran-a-gitana-martirizada-por-no-delatar-a-catequista-que-le-enseno-el-rosario-79542/">Beatificarán a gitana martirizada por no delatar a catequista que le enseñó el rosario</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/sexo-es-lo-mismo-que-genero-la-rae-aclara-la-polemica-99624/"><img src="https://www.aciprensa.com/imagespp/RAE2_ACI_2017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/sexo-es-lo-mismo-que-genero-la-rae-aclara-la-polemica-99624/">¿"Sexo" es lo mismo que "género"? La RAE aclara la polémica</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br/>
Escr&iacute;benos a: <a href="mailto:aciprensa@aciprensa.com">aciprensa@aciprensa.com</a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br/>
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a></div>
<div id="buscador">
<div style="float:left; padding:0 15px 0 15px;">
<div><img src="/images/google_small.png" alt="Google" width="106" height="40"/></div>
</div>
<div style="height:50px; margin-top:8px; width:200px; float:left;">
<div id="cse-search-form2">Cargando...</div>
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript"> 
                  google.load('search', '1', {language : 'es'});
                  google.setOnLoadCallback(function() {
                    var customSearchControl2 = new google.search.CustomSearchControl(
                      '007820421237039855135:anhbcu1r-4q');
                
                    customSearchControl2.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
                    var options2 = new google.search.DrawOptions();
                    options2.enableSearchboxOnly("/results.htm");
                    customSearchControl2.draw('cse-search-form2', options2);
                  }, true);
                </script>
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css"/>
</div>
</div>
</div>
</div>
 
<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-1'); });
</script>
</div>
 
<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475247127615-2'); });
</script>
</div>
 
<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480439847472-0'); });
</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'noticia-contenido',
		viewable_desktop:true,
		viewable_mobile:true,
        adPosition:2,
        d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',
        m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-533d9f87402355d5"></script>  
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script>
 
</body>
 </html>
