<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml"> 
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 
<meta property="fb:app_id" content="1484864751726750"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.aciprensa.com/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406/"/>
<meta property="og:title" content="800 personas afectadas por terremotos en Italia se reunir&aacute;n con el Papa en el Vaticano"/>
<meta property="og:image" content="https://www.aciprensa.com/imagespp/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg"/>
<meta property="og:description" content="El jueves 5 de enero, el Papa Francisco recibir&amp;aacute; en audiencia a 800 personas de diversas localidades del centro de Italia afectadas por los terremotos ocurridos el 24 de agosto, el 26 y 30 de octubre de 2016, y el 2 de enero de este a&amp;ntilde;o."/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@aciprensa">
<meta name="twitter:creator" content="@aciprensa">
<meta name="twitter:title" content="800 personas afectadas por terremotos en Italia se reunir&aacute;n con el Papa en el Vaticano">
<meta name="twitter:description" content="El jueves 5 de enero, el Papa Francisco recibir&amp;aacute; en audiencia a 800 personas de diversas localidades del centro de Italia afectadas por los terremotos ocurridos el 24 de agosto, el 26 y 30 de octubre de 2016, y el 2 de enero de este a&amp;ntilde;o.">
<meta name="twitter:image:src" content="https://www.aciprensa.com/imagespp/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg">
<meta name="description" content="El jueves 5 de enero, el Papa Francisco recibir&amp;aacute; en audiencia a 800 personas de diversas localidades del centro de Italia afectadas por los terremotos ocurridos el 24 de agosto, el 26 y 30 de octubre de 2016, y el 2 de enero de este a&amp;ntilde;o."/>
<meta name="keywords" content="Vaticano,Papa Francisco,Terremoto en Italia,ROMA"/>
<title>800 personas afectadas por terremotos en Italia se reunirán con el Papa en el Vaticano</title>
<script language="javascript">function Start(page,title,width,height){OpenWin=this.open(page,title,"toolbar=No,menubar=No,location=No,scrollbars=No,resizable=No,status=No,width="+width+",height="+height);}</script>
<script src="//jwpsrv.com/library/WJpn0raXEeKkOhIxOQulpA.js"></script>
<link rel="canonical" href="https://www.aciprensa.com/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406/"/>
<link rel="amphtml" href="https://www.aciprensa.com/amp/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406/"/>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="//tags-cdn.deployads.com/a/aciprensa.com.js" async></script>
<link rel="stylesheet" type="text/css" href="/css/lavalamp.css?v=1.0"/>
<link rel="stylesheet" type="text/css" href="/css/mainprueba.css?v=1.1.1"/>
<link rel="stylesheet" type="text/css" href="/css/topmenu.css?v=1.1.0"/>
<link rel="stylesheet" type="text/css" href="/css/footer.css?v=1.0"/>
<link rel="stylesheet" type="text/css" href="/css/slider.css?v=1.0"/>
<link rel="stylesheet" type="text/css" href="/css/gigya.css?v=1.0"/>
<link rel="stylesheet" type="text/css" href="/font-awesome-4.3.0/css/font-awesome.min.css">
<script type="text/javascript" src="/js/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.8.16.custom.min.js"></script>
<script type="text/javascript" src="/js/jquery.hoverIntent.minified.js"></script>
<script type="text/javascript" src="/js/superfish.js"></script>
<script type="text/javascript" src="/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/js/jquery.media.js"></script>
<script type="text/javascript" src="/js/jquery.bgiframe.min.js"></script>
<script type="text/javascript" src="/js/init.news.js?v=1"></script>
<script type="text/javascript" src="/js/gigya.js?v=1.0.1"></script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/4493921/ACIPrensa-728x90',[728,90],'div-gpt-ad-1409009611641-5').addService(googletag.pubads());googletag.defineSlot('/4493921/ACI_P_Sidebar_A',[300,250],'div-gpt-ad-1449584389181-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);googletag.defineSlot('/4493921/ACI_P_Sidebar_B',[300,250],'div-gpt-ad-1449584389181-1').addService(googletag.pubads());googletag.defineSlot('/4493921/ACI_P_Sidebar_C',[300,250],'div-gpt-ad-1449584389181-2').addService(googletag.pubads());googletag.defineSlot('/4493921/ACI_P_Sidebar_D',[300,250],'div-gpt-ad-1449584389181-3').addService(googletag.pubads());googletag.defineSlot('/4493921/ACI_P_Article_1',[300,250],'div-gpt-ad-1460055153120-0').addService(googletag.pubads());googletag.defineSlot('/4493921/ACI_P_Article_2',[300,250],'div-gpt-ad-1460055153120-1').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_pagepeel',[1,1],'div-gpt-ad-1475247127615-0').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_pushup',[1,1],'div-gpt-ad-1475247127615-1').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_wallpaper_skin',[1,1],'div-gpt-ad-1475247127615-2').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_Mega',[[728,90],[980,250],[980,90],[970,90],[970,250]],'div-gpt-ad-1476701542518-0').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_Roba_1',[[300,250],[300,600]],'div-gpt-ad-1476701542518-1').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_Roba_2',[[300,250],[300,600]],'div-gpt-ad-1476701542518-2').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_Roba_3',[[300,250],[300,600]],'div-gpt-ad-1476701542518-3').addService(googletag.pubads());googletag.defineSlot('/36855242/Aciprensa_Interstitial_1x1',[1,1],'div-gpt-ad-1480439847472-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices()});</script>
 
<script type="text/javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_fikgFI7VXFWPDuW6SlVDDsZoGdGabIZRyuTuE9vxdBYJYTWzYOxGFIKrRoqgl8R2&lang=es">
{
	siteName: 'aciprensa.com (ACI Prensa)'
	,enabledProviders: 'facebook,twitter,googleplus,linkedin,yahoo,google,microsoft,instagram'
}
</script>
<script type='text/javascript'>window.__wtw_lucky_site_id=44758;(function(){var wa=document.createElement('script');wa.type='text/javascript';wa.async=true;wa.src=('https:'==document.location.protocol?'https://ssl':'http://cdn')+'.luckyorange.com/w.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wa,s);})();</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Headland+One' rel='stylesheet' type='text/css'>
<script type="text/javascript">(function(){function async_load(script_url){var protocol=('https:'==document.location.protocol?'https://':'http://');var s=document.createElement('script');s.src=protocol+script_url;var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}bm_website_code='33BEA242BC1F4C41';jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});})();</script> 
<link rel="stylesheet" href="/css/animate.css">  
<link rel="stylesheet" href="/css/liquid-slider.css">
<script type="text/javascript" src="/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/js/jquery.liquid-slider.min.js"></script>
<script type="text/javascript">$(document).ready(function(){$("#comentarios_tabs").tabs();$("#gallery").on("click",".gallery_navigation",function(e){e.preventDefault();var _foto=$(this).data('foto');var _galeria=$(this).data('galeria');var imagen=$('#gallery .image');var loader=$('#gallery .loading');loader.show();$.get("/ajax/galeria.php",{foto:_foto,galeria:_galeria}).done(function(data){imagen.fadeTo("fast",0,function(){imagen.html(data);imagen.find("img").on('load',function(){imagen.fadeTo("fast",1,function(){loader.hide();});});});var _dest=_foto-1;$("#thumbnails").data("scrollable").seekTo(_dest);$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');$('#gallery .thumbnail_navigation[data-foto="'+_foto+'"] .gallery_thumbnail').addClass('current');}).fail(function(){imagen.children('.loading').hide();alert("Ocurrió un error al tratar de cargar la imagen. Por favor intente de nuevo.");})});$("#gallery").on("click",".thumbnail_navigation",function(e){e.preventDefault();$('.thumbnail_navigation .gallery_thumbnail').removeClass('current');$(this).children(".gallery_thumbnail").addClass('current');});});</script>
<script type="application/ld+json">
    {
		"@context": 		"http://schema.org",
		"@type":		"NewsArticle",
		"headline": 		"800 personas afectadas por terremotos en Italia se reunir&aacute;n con el Papa en el Vaticano",
		"description": 		"El jueves 5 de enero, el Papa Francisco recibir&amp;aacute; en audiencia a 800 personas de diversas localidades del centro de Italia afectadas por los terremotos ocurridos el 24 de agosto, el 26 y 30 de octubre de 2016, y el 2 de enero de este a&amp;ntilde;o.",
		"datePublished":	"2017-01-04T07:10:00-05:00",
		"dateModified":		"2017-01-04T07:10:02-05:00",
		"mainEntityOfPage":	"https://www.aciprensa.com/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406",
		"publisher": {
			"@type": 	"Organization",
			"name": 	"ACI Prensa",
			"logo": {
				"@type":	"ImageObject",
				"url":		"https://www.aciprensa.com/images/logoaci_azul.png",
				"width": 	260,
				"height": 	60
			}
		},
		"author": {
			"@type": 	"Person",
			"name": 	"Miguel Pérez Pichel"
		},		
		"image": {
			"@type": 	"ImageObject",
			"url": 		"https://www.aciprensa.com/imagespp/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg",
			"width": 	900,
			"height": 	500		}
	}
</script>
 
<link href="https://plus.google.com/108766794473290795912" rel="publisher"/>
<script src="/js/jquery.tools.min.js"></script>
<script>$(function(){$(".videoplayer").scrollable();});</script>
<script type="text/javascript" src="/js/jquery.cycle2.min.js"></script>
 
<script type="application/javascript">var ua=new gigya.socialize.UserAction();ua.setTitle("800 personas afectadas por terremotos en Italia se reunirán con el Papa en el Vaticano");ua.setLinkBack("https://www.aciprensa.com/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406/");ua.setDescription("El jueves 5 de enero, el Papa Francisco recibir&amp;amp;aacute; en audiencia a 800 personas de diversas localidades del centro de Italia afectadas por los terremotos ocurridos el 24 de agosto, el 26 y 30 de octubre de 2016, y el 2 de enero de este a&amp;amp;ntilde;o.")
ua.addMediaItem({type:'image',src:'https://www.aciprensa.com/imagespp/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg',href:'https://www.aciprensa.com/'});ua_twitter=new gigya.socialize.UserAction();ua_twitter=ua;ua_twitter.setTitle(ua.title+' - via @aciprensa');</script>
</head>
<body>
 
<div id="fb-root" style="display:none"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=50915248746";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
 
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-526318-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-82268871-1','auto');ga('send','pageview');</script><div id="header_wrapper" class="fixed">
<div id="header_container">
<div id="header">
<div id="menu-icon">&nbsp;</div>
<ul class="navmobile">
<li><a href="https://www.aciprensa.com/noticias/">Últimas noticias</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Recursos</a></li>
<li><a href="https://www.aciprensa.com/comunidad/">Comunidad</a></li>
<li><a href="https://www.aciprensa.com/herramientas/">Herramientas</a></li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a></li>
<li><a href="https://www.aciprensa.com/podcast/">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss/">RSS</a></li>
<li><a href="https://www.aciprensa.com/archivo/">Archivo de noticias</a></li>
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<a href="https://www.aciprensa.com"><img src="https://www.aciprensa.com/images/acilogo_big.png" border="0" class="floatleft logo imagemargin"/></a>
<ul id="followus_container">
<li><a href="https://secure.aciprensa.com/donaciones/">Donaciones</a></li>
<li><a href="http://www.catholicnewsagency.com">Ingl&eacute;s</a></li>
<li><a href="http://www.acistampa.com">Italiano</a></li>
<li><a href="http://www.acidigital.com">Portugu&eacute;s</a></li>
<li><a href="http://de.catholicnewsagency.com">Alemán</a></li>
<li><a href="http://ec.aciprensa.com">Enciclopedia Cat&oacute;lica</a></li>
</ul>
<div class="gigya_header gigya-user" id="user-header"></div>
</div>
</div>
<div id="buscador_container">
<div id="buscador">
<div id="googlesearch">
<div id="cse-search-form">Cargando...</div>
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load('search','1',{language:'es'});google.setOnLoadCallback(function(){var customSearchControl=new google.search.CustomSearchControl('007820421237039855135:anhbcu1r-4q');customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);var options=new google.search.DrawOptions();options.enableSearchboxOnly("https://www.aciprensa.com/results.htm");customSearchControl.draw('cse-search-form',options);},true);</script>
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css"/>
</div>
<div id="menucontainer">
<ul id="topnav" class="nav">
<li><a href="#">Noticias</a>
<ul>
<li><a href="https://www.aciprensa.com/noticias.php">&Uacute;ltimas Noticias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=1">Vaticano</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=2">Am&eacute;rica</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=3">España</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=4">Mundo</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=5">Vida y Familia</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=7">Perfiles</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=6">Controversias</a></li>
<li><a href="https://www.aciprensa.com/noticias_seccion.php?sec_id=8">Eventos</a></li>
<li><a href="https://www.aciprensa.com/anterior.php">Archivo</a></li>
<li><a href="https://www.aciprensa.com/suscribir.htm">Noticias por e-mail</a></li>
</ul>
</li>
<li><a href="#">Recursos</a>
<ul>
<li><a href="https://www.aciprensa.com/aborto/">Aborto</a></li>
<li><a href="https://www.aciprensa.com/apologetica">Apologética</a></li>
<li><a href="https://www.aciprensa.com/Biblia">Biblia</a></li>
<li><a href="https://www.aciprensa.com/calendario">Calendario Litúrgico</a></li>
<li><a href="https://www.aciprensa.com/Cardenales">Cardenales</a></li>
<li><a href="https://www.aciprensa.com/juanpabloii">Juan Pablo II</a></li>
<li><a href="https://www.aciprensa.com/iglesia">Iglesia</a></li>
<li><a href="https://www.aciprensa.com/liturgia">Liturgia</a></li>
<li><a href="https://www.aciprensa.com/Maria">María</a></li>
<li><a href="https://www.aciprensa.com/moral">Moral</a></li>
<li><a href="https://www.aciprensa.com/Oracion">Oraciones</a></li>
<li><a href="https://www.aciprensa.com/noticias/etiquetas/papa-francisco/">Papa Francisco</a></li>
<li><a href="https://www.aciprensa.com/reportajes">Reportajes</a></li>
<li><a href="https://www.aciprensa.com/sacramentos">Sacramentos</a></li>
<li><a href="https://www.aciprensa.com/catequesis/misa1.htm">Santa Misa</a></li>
<li><a href="https://www.aciprensa.com/santasede">Santa Sede</a></li>
<li><a href="https://www.aciprensa.com/santos">Santos</a></li>
<li><a href="https://www.aciprensa.com/recursos/sexualidad-3213/">Sexualidad</a></li>
<li><a href="https://www.aciprensa.com/recursos/recursos-1/">Todos los recursos</a></li>
</ul>
</li>
<li><a href="#">Comunidad</a>
<ul>
<li><a href="https://www.aciprensa.com/Banco">Banco de imágenes</a></li>
<li><a href="https://www.aciprensa.com/prayer/prayer.php">Cadena de Oración</a></li>
<li><a href="https://www.aciprensa.com/catequesis">Catequesis</a></li>
<li><a href="https://www.aciprensa.com/Docum">Documentos eclesiales</a></li>
<li><a href="https://www.aciprensa.com/eventos">Eventos</a></li>
<li><a href="https://www.aciprensa.com/Familia">Familia</a></li>
<li><a href="https://www.aciprensa.com/Historias">Historias urbanas</a></li>
<li><a href="http://www.directoriocatolico.com/">Links</a></li>
<li><a href="https://www.aciprensa.com/Matrimonio">Matrimonio</a></li>
<li><a href="https://www.aciprensa.com/radio/index.html">Radios</a></li>
<li><a href="https://www.aciprensa.com/tarjetas/index.html">Tarjetas Virtuales</a></li>
</ul>
</li>
<li><a href="#">Herramientas</a>
<ul>
<li><a href="https://www.aciprensa.com/portal.htm">Haz de ACI tu Home</a></li>
<li><a href="https://www.aciprensa.com/logo.htm">Logo y banner</a></li>
<li><a href="https://www.aciprensa.com/podcast/index.html">Podcast/MP3</a></li>
<li><a href="https://www.aciprensa.com/rss">RSS</a></li>
<li><a href="https://www.aciprensa.com/ticker.htm">Ticker de noticias</a></li>
<li><a href="https://www.aciprensa.com/wallpapers/index.html">Wallpapers</a></li>
</ul>
</li>
<li><a href="https://www.aciprensa.com/blog/">Blog de ACI</a>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-wrapper">
<div class="ad-leaderboard" align="center">
 
<div id='div-gpt-ad-1476701542518-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1476701542518-0');});</script>
</div>
</div>
</div>
<div id="mainbody" class="fixmargin">
<div id="body">
<div id="breadcrumb"> <a href="/">Inicio</a> &raquo; <a href="/noticias.php">Noticias</a> &raquo; <a href="/noticias_seccion.php?sec_id=1">Vaticano</a> </div>
 
 
<div class="titular_wrapper">
<h1 class="titulointerior">800 personas afectadas por terremotos en Italia se reunir&aacute;n con el Papa en el Vaticano</h1>
<h2 class="bajada"><i>Por <a href="https://plus.google.com/101628352426323764853?rel=author">Miguel Pérez Pichel</a></i></h2>
</div>
 
 
<div id="maincolumn">
<div class="sharebar">
  
<div id="shareTop" style="float:left"></div>
<script type="text/javascript">$(function(){if(ua_twitter=null)var ua_twitter=ua;var sharebartop_params={containerID:'shareTop',shareButtons:[{provider:'Facebook',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},{provider:'Twitter',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/twitter.png',userAction:ua_twitter},{provider:'WhatsApp',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/whatsapp.png'},{provider:'Googleplus',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},{provider:'Share',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/addthis.png'}],showCounts:'right',buttonImages:{countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},userAction:ua};gigya.socialize.showShareBarUI(sharebartop_params);});</script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div>
</div>
 
<div class="noticia_imagen_contenedor">
<img src="/imagespp/size680/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg" wibbitz="embed-main-image" alt="Foto Daniel Ibáñez (ACI Prensa)" title="Foto Daniel Ibáñez (ACI Prensa)"/>
<div class="noticia_imagen_comentario">Foto Daniel Ib&aacute;&ntilde;ez (ACI Prensa)</div>
</div>
 
<div id="content">
  
<div id="sharebarVertical" class="vertical_sharebar"></div>
<script type="text/javascript">$(function(){var sharebarvertical_params={containerID:'sharebarVertical',shareButtons:[{provider:'Facebook',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},{provider:'Twitter',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/twitter.png',userAction:ua_twitter},{provider:'WhatsApp',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/whatsapp.png'},{provider:'Email',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/mail.png'},{provider:'Googleplus',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},{provider:'Share',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/addthis.png'}],showCounts:'right',layout:'vertical',buttonImages:{countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},userAction:ua,onSendDone:'shareFeedUI'}
gigya.socialize.showShareBarUI(sharebarvertical_params);});</script>
 
<div class="noticia-contenido" id="noticia-contenido"><p>ROMA, 04 Ene. 17 / 07:10 am (<a href="http://www.aciprensa.com/" target="_self"><b><a href="http://www.aciprensa.com/
">ACI</a></b></a>).-
El jueves 5 de enero, el Papa Francisco recibir&aacute; en audiencia a 800 personas de diversas localidades del centro de Italia afectadas por los terremotos ocurridos el 24 de agosto, el 26 y 30 de octubre de 2016, y el 2 de enero de este a&ntilde;o.</p>
<p>
Seg&uacute;n se indica en un comunicado difundido por la Arquidi&oacute;cesis de Spoleto-Norcia, la audiencia tendr&aacute; lugar en el Aula Pablo VI a las 11:00 a.m., hora de Roma, donde el Santo Padre saludar&aacute; a los afectados y les dirigir&aacute; un discurso.</p>
<p>
Mons. Renato Boccardo, Arzobispo de Spoleto-Norcia, indic&oacute; que &ldquo;se trata de un encuentro dedicado de forma especial a aquellos que han perdido a sus seres queridos, sus casas, su seguridad econ&oacute;mica, a todos los que han tenido que dejar su tierra&rdquo;.
 
<div id="div-gpt-ad-1460055153120-0" class="ad-inline" style="height:250px; width:300px;">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1460055153120-0');});</script></div></p>
<p>
&ldquo;Se trata de un encuentro que el Papa quiere reservar para quienes padecen diferentes heridas causadas por el sismo y esperan obtener consuelo y esperanza&rdquo;.</p>
<p>
Autobuses procedentes de Magione, Corciano.Ellera, Norcia, Spoleto y de otras localidades, transportar&aacute;n a 709 de los 800 participantes en la audiencia hasta el Vaticano.</p>
<p>
Este encuentro con el Obispo de Roma reforzar&aacute; la principal tarea a la que la <a href="http://www.aciprensa.com/iglesia/index.html
">Iglesia</a> est&aacute; llamada a realizar con las v&iacute;ctimas del terremoto: el apoyo a la reconstrucci&oacute;n interior y <a href="http://www.aciprensa.com/moral/index.html">moral</a> de las personas.</p>
<p>
El 4 de octubre el Papa Francisco visit&oacute; las zonas afectadas por los terremotos, en especial las del terremoto del 24 de agosto, el m&aacute;s devastador, que provoc&oacute; la muerte de casi 300 personas y dej&oacute; a miles de personas sin vivienda.
 
<div id="div-gpt-ad-1460055153120-1" class="ad-inline-2" style="height:250px; width:300px;">
<script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1460055153120-1');});</script></div></p>
<p>
En aquella ocasi&oacute;n, el Pont&iacute;fice dirigi&oacute; unas breves palabras de &aacute;nimo a los afectados: &ldquo;Desde el primer momento he sentido que ten&iacute;a que venir por vosotros. Sencillamente para nada m&aacute;s que orar. Oro por vosotros. Cercan&iacute;a y oraci&oacute;n, esta es mi ofrenda a vosotros&rdquo;.</p>
<p>
&ldquo;Para que el Se&ntilde;or os bendiga a todos vosotros y la Virgen os cuide en este momento de tristeza y dolor y de prueba. Vayan adelante, siempre hay futuro, hay tantos seres queridos que nos han dejado. Han ca&iacute;do aqu&iacute;, pidamos a la Virgen por ellos, lo hacemos todos juntos&rdquo;.</p>
<p>
<strong><em>Tambi&eacute;n te puede interesar:</em></strong></p>
<blockquote class="twitter-tweet" data-lang="es">
<p>
FOTOS: El Papa cumple su promesa y visita por sorpresa zona del terremoto en Italia - via <a href="https://twitter.com/aciprensa">@aciprensa</a> <a href="https://t.co/EkVUA9Ro1s">https://t.co/EkVUA9Ro1s</a></p>
&mdash; EWTN Espa&ntilde;ol (@EWTNespanol) <a href="https://twitter.com/EWTNespanol/status/783299166948786176">4 de octubre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="fb-page" data-adapt-container-width="true" data-hide-cover="false" data-href="https://www.facebook.com/aciprensa" data-show-facepile="false" data-show-posts="false" data-small-header="false" data-width="585">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/aciprensa">
<a href="https://www.facebook.com/aciprensa">ACI Prensa</a></blockquote>
</div>
</div>
<p>
<b style="color:#CC0000">Etiquetas: </b>
<a href="/noticias/etiquetas/vaticano/">Vaticano</a>, <a href="/noticias/etiquetas/papa-francisco/">Papa Francisco</a>, <a href="/noticias/etiquetas/terremoto-en-italia/">Terremoto en Italia</a>
</p>
<p id="reactions"></p>
<script type="text/javascript">function reactionClicked(e){var ua=new gigya.socialize.UserAction();ua.setLinkBack('https://www.aciprensa.com/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406');ua.setTitle('800 personas afectadas por terremotos en Italia se reunirán con el Papa en el Vaticano');ua.setActionName(' - Reacción: '+e.reaction.text);ua.addMediaItem({type:'image',src:'https://www.aciprensa.com/imagespp/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg',href:'//www.aciprensa.com/'});var params={userAction:ua,scope:"internal",privacy:"public"}
console.log(ua);gigya.socialize.publishUserAction(params);};var myReactions=[{text:'De acuerdo',ID:'agree',iconImgUp:'https://cdns.gigya.com/gs/i/reactions/icons/Agree_Icon_Up.png',tooltip:'Estoy de acuerdo con esto',feedMessage:'De acuerdo',headerText:'Estás de acuerdo con esto'},{text:'En desacuerdo',ID:'disagree',iconImgUp:'https://cdns.gigya.com/gs/i/reactions/icons/Disagree_Icon_Up.png',tooltip:'Estoy en desacuerdo con esto',feedMessage:'En desacuerdo',headerText:'Estás en desacuerdo con esto'},{text:'Importante',ID:'important',iconImgUp:'https://cdns.gigya.com/gs/i/reactions/icons/Important_Icon_Up.png',tooltip:'Esto es importante',feedMessage:'Importante',headerText:'Crees que esto es importante'},{text:'Inspirador',ID:'inspiring',iconImgUp:'https://cdns.gigya.com/gs/i/reactions/icons/Inspiring_Icon_Up.png',tooltip:'Esto es inspirador',feedMessage:'Inspirador',headerText:'Crees que esto es inspirador'}]
var showReactionsBarUI_params={barID:'58500',showCounts:'top',containerID:'reactions',reactions:myReactions,userAction:ua,showSuccessMessage:true,noButtonBorders:false,scope:'external',privacy:'public',onReactionClicked:reactionClicked}
gigya.socialize.showReactionsBarUI(showReactionsBarUI_params);</script>
<div wibbitz="embed-player-widget"></div>
 
</div>
<div class="overflow-hidden pad-b-10 clear post_content"></div>
<div class="sharebar">
  
<div id="shareBottom" style="float:left"></div>
<script type="text/javascript">$(function(){var sharebarbottom_params={containerID:'shareBottom',shareButtons:[{provider:'Facebook',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/facebook.png'},{provider:'Twitter',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/twitter.png',userAction:ua_twitter},{provider:'WhatsApp',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/whatsapp.png'},{provider:'Googleplus',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/google_plusone_share.png'},{provider:'Share',enableCount:'true',iconOnly:'true',iconImgUp:'https://www.aciprensa.com/icons/32x32/addthis.png'}],showCounts:'right',buttonImages:{countBGImg:'https://www.aciprensa.com/images/share_bubble.jpg'},userAction:ua}
gigya.socialize.showShareBarUI(sharebarbottom_params);})</script>
<div class="share_subscribe">
<form action="https://www.aciprensa.com/suscribir/suscribir.php" method="post">
<input type="hidden" value="subscribe" name="subscribe">
<input type="hidden" value="html" name="type">
<input type="text" name="email" class="textfield" placeholder="Noticias por email"><input type="submit" class="submitbutton" value="Suscribir">
</form>
</div> </div>
 
<div class="coment">
<h1>Comentarios</h1>
<div id='commentsDiv'></div>
<script type='text/javascript'>function commentPublished(e){var ua=new gigya.socialize.UserAction();ua.setTitle("800 personas afectadas por terremotos en Italia se reunirán con el Papa en el Vaticano");ua.setLinkBack("https://www.aciprensa.com/noticias/800-personas-afectadas-por-terremotos-en-italia-se-reuniran-con-el-papa-en-el-vaticano-26406/");ua.setActionName("publicó un comentario");ua.setDescription(e.commentText);ua.addMediaItem({type:'image',src:'https://www.aciprensa.com/imagespp/PapaFrancisco_DanielIbanez_ACIPrensa_04012017_2.jpg',href:'//www.aciprensa.com/'});var params={userAction:ua,scope:"internal",privacy:"public"}
gigya.socialize.publishUserAction(params);}var params={userAction:ua,showLoginBar:true,categoryID:'Noticias',streamID:'58500',version:2,containerID:'commentsDiv',deviceType:'auto',cid:'',enabledShareProviders:'facebook,twitter,yahoo,googleplus,linkedin,instagram,messenger',onCommentSubmitted:commentPublished}
gigya.comments.showCommentsUI(params);</script>
</div>
 
</div>
<div id="rightcolumn">
<script type="text/javascript"></script>
<div class="row">
<div class="column">
<div class="box-15"><div class="box-content"><a href="https://www.aciprensa.com/recursos/navidad-1860/"><img src="https://www.aciprensa.com/images/NavidadII_2016.jpg" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-0' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449584389181-0');});</script>
</div></div></div>
<div class="box-15">
<div class="box-content">
<div class="login-box gigya-user" id="gigya-user">
<h1>Tu cuenta en ACI Prensa</h1>
<div class="row">
<div id="userStatus"></div>
<div class="logout"><a class="gigya-logout button" href="#">Salir</a></div>
<div class="logout"><a class="gigya-edit-profile button" href="#">Ver / editar perfil</a></div>
</div>
</div>
<div class="login-box gigya-user" id="gigya-login-container" style="display:none">
<div id="gigya-login"></div>
<h2>O <a href="#" class="gigya-login-email">ingresa aquí</a> usando tu email</h2>
<h3 align="right">¿Aún no tienes una cuenta? <a href="#" class="gigya-register"><b>Regístrate</b></a></h3>
</div> <h1>Síguenos:</h1>
<script type="text/javascript">var showFollowBarUI_params={containerID:'followus_bar',iconSize:30,buttons:[{provider:'facebook',actionURL:'https://www.facebook.com/aciprensa',action:'dialog'},{provider:'twitter',title:'Síguenos en Twitter',action:'dialog',followUsers:'aciprensa'},{provider:'googleplus',actionURL:'https://plus.google.com/+aciprensa/posts'},{provider:'Pinterest',actionURL:'http://www.pinterest.com/aciprensa/'},{provider:'custom',actionURL:'https://www.instagram.com/aciprensa/',title:'Síguenos en Instragram',iconURL:'https://www.aciprensa.com/icons/32x32/instagram_30.png'},{provider:'linkedin',actionURL:'https://www.linkedin.com/company/5305986'},{provider:'rss',actionURL:'https://www.aciprensa.com/rss/'}]}</script>
<div id="followus_bar"></div>
<script type="text/javascript">gigya.socialize.showFollowBarUI(showFollowBarUI_params);</script> </div>
</div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-1' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449584389181-1');});</script>
</div></div></div>
</div>
<div class="column">
<div class="box-15 destacado"><div class="box-content"> <h1>Actividad reciente:</h1>
<div id="ActivityFeedWidget"></div>
</div></div>
<div class="box-15"><div class="box-content"> 
<div id='div-gpt-ad-1449584389181-2' style='height:250px; width:300px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1449584389181-2');});</script>
</div></div></div>
<div class="box-15"><div class="box-content"><a href="/caraacara.htm"><img src="/images/BannerCaraCara2016.jpg" border="0"/></a></div></div>
<div class="box-15"><div class="box-content"><a href="/josegomez/"><img src="/images/BannerBlogGomezCuadrado.jpg" border="0"/></a></div></div>
</div>
</div>
<div class="relacionadas_sidebar box_right">
<h1>Tendencias:</h1>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/obispo-asiste-a-un-exorcismo-por-primera-vez-y-narra-su-experiencia-ante-el-demonio-78856/"><img src="https://www.aciprensa.com/imagespp/ElArzobispoDeModena_NonantolaMonsErioCastelluci_FacebookNostroTempo_030117.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/obispo-asiste-a-un-exorcismo-por-primera-vez-y-narra-su-experiencia-ante-el-demonio-78856/">Obispo asiste a un exorcismo por primera vez y narra su experiencia ante el demonio </a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/hoy-es-el-dia-del-santisimo-nombre-de-jesus-86549/"><img src="https://www.aciprensa.com/imagespp/NombreJesus_03Enero.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/hoy-es-el-dia-del-santisimo-nombre-de-jesus-86549/">3 de enero: Día del Santísimo Nombre de Jesús</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/era-un-alto-directivo-de-multinacional-lo-dejo-todo-por-su-vocacion-y-ahora-es-sacerdote-96856/"><img src="https://www.aciprensa.com/imagespp/PAlbertoNunez_Jesuita_GasNatural_Jesuitas_02012017.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/era-un-alto-directivo-de-multinacional-lo-dejo-todo-por-su-vocacion-y-ahora-es-sacerdote-96856/">Era un alto directivo de multinacional, lo dejó todo por su vocación y ahora es sacerdote</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/asi-puedes-obtener-indulgencia-plenaria-por-100-anos-de-virgen-de-fatima-35228/"><img src="https://www.aciprensa.com/imagespp/VirgenDeFatima_FacebookSantuarioDeFatima_291116.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/asi-puedes-obtener-indulgencia-plenaria-por-100-anos-de-virgen-de-fatima-35228/">Así puedes obtener indulgencia plenaria por 100 años de Virgen de Fátima</a>
</div>
</div>
<div class="row">
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/video-una-joven-se-indigna-se-respeta-creer-en-extraterrestres-pero-no-creer-en-dios-79519/"><img src="https://www.aciprensa.com/imagespp/MafeSun_YouTubeBeTheLight_020117.jpg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/video-una-joven-se-indigna-se-respeta-creer-en-extraterrestres-pero-no-creer-en-dios-79519/">[VIDEO] Una joven se indigna: Se respeta creer en extraterrestres pero no creer en Dios</a>
</div>
<div class="box-15">
<div class="image"><a href="https://www.aciprensa.com/noticias/es-silence-una-pelicula-catolica-obispo-responde-con-critica-de-cine-51705/"><img src="https://www.aciprensa.com/imagespp/WhatsApp_Image_2017_01_02_at_25015_PM.jpeg" border="0"/></a></div>
<a href="https://www.aciprensa.com/noticias/es-silence-una-pelicula-catolica-obispo-responde-con-critica-de-cine-51705/">¿Es “Silence” una película recomendable? Obispo responde con crítica de cine</a>
</div>
</div>
<div class="row">
</div>
</div>
</div>
<div style="clear:both"></div>
</div>
</div>
<div id="footer_container">
<div id="footer">
<div class="texto">Derechos Reservados &copy; ACI Prensa</strong><br/>
Escr&iacute;benos a: <a href="/cdn-cgi/l/email-protection#7a1b19130a081f14091b3a1b19130a081f14091b54191517"><span class="__cf_email__" data-cfemail="abcac8c2dbd9cec5d8caebcac8c2dbd9cec5d8ca85c8c4c6">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div>
<div class="texto1"><span class="footer">&iquest;No encuentras lo que buscas? <br/>
Visita: </span><a href="/todosaci.htm" class="footer2"> Todo ACI</a></div>
<div id="buscador">
<div style="float:left; padding:0 15px 0 15px;">
<div><img src="/images/google_small.png" alt="Google" width="106" height="40"/></div>
</div>
<div style="height:50px; margin-top:8px; width:200px; float:left;">
<div id="cse-search-form2">Cargando...</div>
<script src="//www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load('search','1',{language:'es'});google.setOnLoadCallback(function(){var customSearchControl2=new google.search.CustomSearchControl('007820421237039855135:anhbcu1r-4q');customSearchControl2.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);var options2=new google.search.DrawOptions();options2.enableSearchboxOnly("/results.htm");customSearchControl2.draw('cse-search-form2',options2);},true);</script>
<link rel="stylesheet" href="//www.google.com/cse/style/look/default.css" type="text/css"/>
</div>
</div>
</div>
</div>
 
<div id='div-gpt-ad-1475247127615-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475247127615-0');});</script>
</div>
 
<div id='div-gpt-ad-1475247127615-1' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475247127615-1');});</script>
</div>
 
<div id='div-gpt-ad-1475247127615-2' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1475247127615-2');});</script>
</div>
 
<div id='div-gpt-ad-1480439847472-0' style='height:1px; width:1px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480439847472-0');});</script>
</div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>function SMCallback(response){console.log("CLIENT´S CALLBACK FUNCTION>"+response);}function SMpassBack(){console.log("CLIENT´S PASSBACK FUNCTION");}(function(){var SMIntextSetUp={c:'noticia-contenido',viewable_desktop:true,viewable_mobile:true,adPosition:2,d_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FDesktopAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D1',m_t:'https%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DHadoqIT%2FMobileAciprensa%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%257brandom%257d%26pf%3Dhtml5',callback:'SMCallback',passback:'SMpassBack'};var a,t,s,n;t=document.createElement("script");t.async=true;t.type="text/javascript";s="https:"==document.location.protocol;t.src=(s?"https:":"http:")+"//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&"+a+"="+SMIntextSetUp[a];}}t.src+="&r="+Math.random();n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);})();</script>
<script type="text/javascript" src="//cdn4.wibbitz.com/aci_prensa/embed.js" async></script>
 
 
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
 </html>
